1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Perdida de presion

Tema en 'Bicis y componentes' iniciado por TJ_17, 12 Ago 2007.

  1. TJ_17

    TJ_17 -.-

    Registrado:
    9 Jun 2007
    Mensajes:
    4.090
    Me Gusta recibidos:
    2
    Ubicación:
    En la Loma.
    Pues eso, se me aflojan las ruedas pero no se porque es, ya la e llevado al tendero pero no hay pinchazo(o por lo menos no lo encuntras) y en mi casa lo mismo busco y busco pero nada.Puede ser una tonteria pero me revienta y me jode. Si sirve de algo mido 1,75 y peso 69 le suelo meter 2 kilos 2 y medio de presion.
     
  2. TJ_17

    TJ_17 -.-

    Registrado:
    9 Jun 2007
    Mensajes:
    4.090
    Me Gusta recibidos:
    2
    Ubicación:
    En la Loma.
    Una ayudita pliss.UP
     
  3. superpiñazos

    superpiñazos Miembro activo

    Registrado:
    24 Mar 2006
    Mensajes:
    1.423
    Me Gusta recibidos:
    0
    si son tubeles mira que lleve todas las gomas por la boca de inflado y el sellante que va de la cubierta a la llanta
     
  4. TJ_17

    TJ_17 -.-

    Registrado:
    9 Jun 2007
    Mensajes:
    4.090
    Me Gusta recibidos:
    2
    Ubicación:
    En la Loma.
    No no son tubeles, pero gracias por la respuesta
     
  5. Paulí

    Paulí Miembro activo

    Registrado:
    30 Dic 2006
    Mensajes:
    1.817
    Me Gusta recibidos:
    0
    Ubicación:
    Olot (Girona)
    ¿Entonces llevas cámaras? Que raro

    ¿Ambas pierden?
     


  6. TJ_17

    TJ_17 -.-

    Registrado:
    9 Jun 2007
    Mensajes:
    4.090
    Me Gusta recibidos:
    2
    Ubicación:
    En la Loma.
    pues al principio solo la de alante.le cambie la camara pero sigue perdiendo(menos y con diferencia pero pierde) y aora la de atras se suma a perder presion
     
  7. TJ_17

    TJ_17 -.-

    Registrado:
    9 Jun 2007
    Mensajes:
    4.090
    Me Gusta recibidos:
    2
    Ubicación:
    En la Loma.
  8. TREKMANIA

    TREKMANIA Miembro Reconocido

    Registrado:
    25 May 2005
    Mensajes:
    9.744
    Me Gusta recibidos:
    42
    Ubicación:
    MADRID
    que raro???
    mira la llanta y la cubierta a veces puede haber algun objeto pequeño que pinche o roze y haga que pierda aiere la camara, tambien pueden ser las camaras, las compraste en el mismo sitio? si es asi han podido salir defectuosas y son muy porosas y pierden aire...no se es muy raro.
     
  9. ToMBi

    ToMBi Caida? No, yo me bajo asi

    Registrado:
    17 Jul 2007
    Mensajes:
    1.349
    Me Gusta recibidos:
    14
    Ubicación:
    Sant Pere de Ribes
    las ruedas suelen perder algo de presion de vez en cuando
     
  10. Joni Meloni

    Joni Meloni ...

    Registrado:
    18 Abr 2007
    Mensajes:
    182
    Me Gusta recibidos:
    0
    Ubicación:
    EuSkAdi
    Compra en otro sitio una camaras nuevas o de otra marca y mira que la llanta o la rueda no tenga algo que roce.
     
  11. TYPERBCN

    TYPERBCN Miembro Reconocido

    Registrado:
    6 Jun 2006
    Mensajes:
    5.344
    Me Gusta recibidos:
    1
    Ubicación:
    BCN, P.maragall
    En cuanto tiempo pierden aire? pq si es de semana a semana es normal que pierdan un poquillo
     
  12. alcala city

    alcala city BocinaflojaComandoHenares

    Registrado:
    4 Abr 2006
    Mensajes:
    1.356
    Me Gusta recibidos:
    87
    Ubicación:
    Alcalá de Henares
    :toilet2
    Vamos que yo inflaria bien la cámara y la meteria en la bañera con agua, deberia de salir aire por algun sitio, y si no es que tal vez el obús esté algo flojo y pierda aire con las vibraciones o se haya metido alguna brizna y solo te pierda alguna vez, solucion: lo sacas ,observas si la junta está cuarteada o similar , lo montas y aprietas sin pasarte.
    Ya contarás.:pistolas
     
  13. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    6.690
    Me Gusta recibidos:
    114
    Ubicación:
    Córdoba
    Pienso que podría ser a un fallo de la válvula siempre y cuando no se haya cambiado de cámara. En caso que se haya cambiado ya de cámara toca revisar la rueda.

    Añade un poco de polvos de talco entre la cámara y la cubierta para que al girar no friccionen una con la otra.
     

Compartir esta página