1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Polar S710i y un puerto infrarojo usb de polar y no conexion

Tema en 'Mecánica' iniciado por José Claudio, 10 Mar 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. José Claudio

    José Claudio Novato

    Registrado:
    2 Mar 2005
    Mensajes:
    18
    Me Gusta recibidos:
    0
    Pues lo dicho, que no consigo pasar al ordenadar los datos grabados en el polar. Me pone que no hay conexion con el RC y ya no se que hacer.
    Por favor alguien que me ayudeeeeeeeeeeeeeeee

    Gracias de antemano
     
  2. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    reinstala...
    pero primero: alguna vez te funciono?....
    estan a la "vista" los puertos de infrarojos?...
    prueba a reinstalar de nuievo todo...( lo clasico en informatica, sal y vuelve a entrar)
    que SO usas?
    es en portatil o en el de sobremesa?...
    :D
    suerte...
    :mrgreen:
     
  3. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.194
    Me Gusta recibidos:
    19
    Creo que con le pongas una vez es suficiente tiene el mismo post en 2 secciones.

    Te cierro este por abusón :mrgreen: :mrgreen:
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página