1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Poros en Tubeless

Tema en 'Mecánica' iniciado por JavitoKulaDeluxe, 13 Ene 2006.

  1. JavitoKulaDeluxe

    JavitoKulaDeluxe Cagando fuego

    Registrado:
    28 Dic 2005
    Mensajes:
    2.606
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Hola foreros, vereis tengo un problemilla que me esta sacando de quicio, resulta que la rueda trasera llevo una Maxxis Larsen TT lust en 1.90, al principio de nueva era genial, pero de aqui a un tiempo la rueda se me desinfla cada 2 o 3 dias completamente, es un neumatico tubeless.
    Le heche un liquido para detectar las fugas y resulta que tiene 3 poros en la banda de rodadura pero que son pequeñisimos. Los he detectado y les he puesto parches para tubeless muy bien pegados y seguia perdiendo por los mismos poros, luego le heche un spray antipinchazos de eso que son como espuma.
    Lo hize tal como en las instrucciones, despues de hecharlo, rodar 5km aprox a baja presion y luego ajustar la presion a gusto. Pues ni con el spray funciona, sigue perdiendo y le hago la prueba de fugas, sigue perdiendo por los poros.
    Ya no sè que hacer a parte de cambiar el neumatico, alguna idea o consejo por favor? Os agradeceria vuestra ayuda. Gracias de antemano.
     
  2. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    prueba a echarle latex....
    o sincamaras....
    existen post sobre el tema...
    un saludo.
     
  3. JavitoKulaDeluxe

    JavitoKulaDeluxe Cagando fuego

    Registrado:
    28 Dic 2005
    Mensajes:
    2.606
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Pero lo que no quiero es hacer una pasta con mil liquidos, pense que con el spray iba ser suficiente.
    Tiene que haber alguna idea por ahi seguro.
     
  4. Mithril

    Mithril Jalifeño y Genaro Moderador ForoMTB

    Registrado:
    15 Jun 2004
    Mensajes:
    9.148
    Me Gusta recibidos:
    545
    Ubicación:
    Madrid
    Buenas...

    Yo acabo de estrenar unas Larsen TT LUST 2.0 y le he echado slime...

    Delante llevo unas hutchinson spyder 2.1 con slime y desde Julio no me ha perdido ni un gramo de aire...

    Como te digo las Lust las estrené el domingo en Mordor, con lo que no las tengo hace nada, pero no me han perdido ni un ápice de aire.
    Si he notado como si el slime hubiera sellado algo en el flanco..

    Te recomiendo que eches o latex (Sincamaras, eclipse, similares) o directamente slime (medio bote o un bote entero, total que mas da). De esa manera sellará la cubierta perfectamente e irás con toda seguridad...

    Saludoss
     
  5. demadridalcielo

    demadridalcielo The fuckin' jefe

    Registrado:
    16 Abr 2005
    Mensajes:
    30
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid...ciudad sin ley
    Lo mejor es que desmontes la cubierta, la limpies bien con agua y jabón y le eches una mezcla de latex+agua en proporcion 3:1 y le añadas polvo de goma a esa mezcla. Es infalible. Yo tenía una Spider con 5 poros y aún no se me ha deshinchado.(y lleva desde Septiembre).
     
  6. JavitoKulaDeluxe

    JavitoKulaDeluxe Cagando fuego

    Registrado:
    28 Dic 2005
    Mensajes:
    2.606
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Hola compañeros, al final os he hecho caso y me he ido esta tarde a Calmera a comprar un bote de Slime para Tubeless, se lo he hechado y fuera!
    Ahora tendre que esperar a ver los resultados, despues de hecharselo he salido a rodar por mi barrio un rato para que se extienda bien el liquido.
    Ya os contare a lo largo del finde si me tapa los poros o que. Un saludo.
     
  7. linuxx

    linuxx Baneado

    Registrado:
    22 Jul 2005
    Mensajes:
    8.834
    Me Gusta recibidos:
    11
    Ubicación:
    Alli en lo quemado de Gran Canaria.
    y el polvo de goma de donde lo sacas ?
     
  8. chewaka

    chewaka Miembro Reconocido

    Registrado:
    11 Oct 2005
    Mensajes:
    1.970
    Me Gusta recibidos:
    48
    Ubicación:
    El Masnou
    El slime hay que ponerlo en cubierta nueva, pues tiene la misma vida que la cubierta y si esta es vieja y le queda poco pues menos rendimiento le sacas al coste de bote de slime, unos 9€.
    Salu2
     
  9. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    latex power... pero no os paseis q nos quedamos sin materia prima pa condones y la jodemos.....
    lo mismo t pierde por la llanta. y no por lo poros. yo llevo 1/3 de bote de slime en la rueda delantera y no pierde salvo cambios de temperatura
     

Compartir esta página