1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemón con Deore Dx delantero

Tema en 'Mecánica' iniciado por escipion, 7 Mar 2007.

  1. escipion

    escipion la culpa es del tabaco

    Registrado:
    23 Dic 2006
    Mensajes:
    8
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    Hola, a raíz de una visita estas navidades a vuestro foro me animé a retomar mi anterior deporte favorito.
    Pues bien, cuando volví de las vacaciones de navidad en Capileira me traje mi vieja Nuere Anlen para Barcelona.

    El problema es que el cambio delantero -un Deore DX- no funciona. Cuando lo aprieto hace un recorrido libre, y cuando lo suelto vuelve a su posición inicial, que no es otra que la de plato pequeño.
    Al apretarlo no escucho ningún click ni nada. Y el gatillo de "reducción de plato" es inútil ya que nunca se queda en plato mediano ni grande... siempre está en pequeño.

    He colgado un video en GoogleVideo que ilustra un poco el tema:
    [GVIDEO]-7562020033872368830[/GVIDEO]

    Me temo que de tantos años sin usar, el mecanismo interno del cambio ha quedado en mal estado.

    ¿Alguien ha desmontado un cambio similar? ¿Qué me recomendáis que haga? He estado leyendo bastante por el foro y googleando... y no he encontrado, o no he sabido encontrar, información definitiva.

    Un saludo, y gracias.

    Escipión el europeo.
     
  2. Pableras

    Pableras Biker con condromalacia

    Registrado:
    30 Ene 2005
    Mensajes:
    1.520
    Me Gusta recibidos:
    3
    Ubicación:
    Andrómeda
    Si es viejo y no te importa que pueda morir en el intento prueba a buscar un manual de despiece en la página de shimano (tienen un huevo de ellos, pon en la búsqueda de la página de shimano el modelo del pulsador y bájate el exploded view) y le metes mano a ver si lo puedes arreglar. Lo peor que puede pasar es que no lo arrgles, y siempre puedes comprar otro similar (un alivio o deore) ;)
     
  3. escipion

    escipion la culpa es del tabaco

    Registrado:
    23 Dic 2006
    Mensajes:
    8
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    muchisimas gracias por la información. Un saludo.
     
  4. Tinn

    Tinn Miembro activo

    Registrado:
    13 Abr 2006
    Mensajes:
    2.064
    Me Gusta recibidos:
    1
    Ubicación:
    Tenerife
    revisa el cable. me suena a cable partido o suelto
     
  5. despaciTo

    despaciTo Miembro

    Registrado:
    26 Ene 2007
    Mensajes:
    190
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid zona Peña Grande
    Tiene toda la pinta de estar la grasa del interior totalmente solidificada.
    Desmóntalo, limpias bien todas las piezas con gasoil y un pincel y lo vuelves a montar con cuidado, especialmente los muelles.
    Ponle buena grasa y verás como te funciona perfectamente, esos mandos son indestructibles.
     
  6. AL 575

    AL 575 Miembro Reconocido

    Registrado:
    21 Sep 2006
    Mensajes:
    1.840
    Me Gusta recibidos:
    45
    Ubicación:
    Girona
    Strava:
    -Caso parecido en un cambio sountour, despues de estar parada varios años la tapa inferior se habia deformado tocando ligeramente la palanca de cambio no retornava a la posicion inicial totalmente resultado no cambiaba.
    -Solucion recortar ligeramente la tapa con un cutter hasta que no rasque.
    -Podria ser tambien la grasa seca como te han indicado anteriormente o la combinacion de varios problemas a la vez.
     
  7. david72_01

    david72_01 Miembro

    Registrado:
    20 Ene 2007
    Mensajes:
    185
    Me Gusta recibidos:
    0
    Ubicación:
    Alcocebre city
    desde luego, yo creo que todo pasa por hacer un desmontaje, limpieza, engrase y cambio de cables......y a ver que pasa
     
  8. escipion

    escipion la culpa es del tabaco

    Registrado:
    23 Dic 2006
    Mensajes:
    8
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    Pues esta noche me voy a poner manos a la obra. Espero tener suerte. :p

    Gracias amigos.
     
  9. Biker27

    Biker27 Invitado

    Registrado:
    22 Ene 2007
    Mensajes:
    362
    Me Gusta recibidos:
    0
    Ubicación:
    Valencia
    Si antes iba bien, es casi imposible que se rompa en posicion de reposo.
    Ah y el fallo esta en los pulsadores, no en el desviador. Desmontalo, limpialo y a rular.

    Saludos

    Esperamos resultados
     
  10. escipion

    escipion la culpa es del tabaco

    Registrado:
    23 Dic 2006
    Mensajes:
    8
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    Hola. Desmonté el pulsador, que efectivamente tenía los mecanismos pegados por la grasa reseca. Como no tenía grasa, opté por aplicar 3 en 1 a las piezas para "licuar" la grasa. Más adelante repetiré el proceso con grasa auténtica.

    El problema básicamente era una pequeña "uña" o "garra" que está en el gatillo de subir plato. Esta "uña" se encarga de bloquear el gatillo en la posición correcta. El muelle estaba lleno de grasa reseca y no cumplía su función de empujar la uña contra el engranaje para bloquear.



    Lo que he hecho lo tengo grabado para la posteridad :p. Sólo falta la música de Bricomanía :p


    [gvideo]8338189057006265121[/gvideo]

    Un saludo campeones.
     

    Adjuntos:

  11. Pableras

    Pableras Biker con condromalacia

    Registrado:
    30 Ene 2005
    Mensajes:
    1.520
    Me Gusta recibidos:
    3
    Ubicación:
    Andrómeda
    Has visto cómo tenía fácil solución!! ;)
     

Compartir esta página