1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problema con avid juicy five.un iluminado q me saque de mi ignorancia!!

Tema en 'Mecánica' iniciado por Danimon, 24 Abr 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Danimon

    Danimon Miembro Reconocido

    Registrado:
    27 Ene 2007
    Mensajes:
    4.842
    Me Gusta recibidos:
    10
    Ubicación:
    Donde me dejan
    tenia montado un avid juicy five delantero con disco de 185 y en una horquilla rock shox con post mount. hasta ahi todo perfecto. la historia es q he decidido cambiar el disco por uno de 203 y me he cogido el adaptador en cuestion y el disco avid. al montarlo "todo perfecto". pero al probarlo esta tarde resulta q frena a trompicones. me explico: si aplicas a la maneta una presion fija y continua, se nota como el freno, hace su funcion intermietentemente de forma que una vez frena mas y otra menos, y asi continuamente.

    he comprobado q el disco este en la posicion correcta y que el adaptador este bien colocado y en principio esta todo ok.

    que puede ser????


    gracias!
     
    Última edición: 24 Sep 2010
  2. bronson

    bronson Miembro Reconocido

    Registrado:
    13 May 2006
    Mensajes:
    1.586
    Me Gusta recibidos:
    63
    Algun perno suelto por ahi?
     
  3. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    el disco mal apretado ayq tensarlo antes girandolo a favor y luego montar apretar tornilos uno si uno no. y lo mismo es q le falta rigidez a tu orkilla para aguantar ese freno.
     
  4. Danimon

    Danimon Miembro Reconocido

    Registrado:
    27 Ene 2007
    Mensajes:
    4.842
    Me Gusta recibidos:
    10
    Ubicación:
    Donde me dejan
    rigidez a una domain????jejeje va a ser q no. ya esta resuelto el tema. resulta que el disco esta defectuoso y hay una zona que tiene mas espesor que el resto. de ahi q cuando la pinza pasaba x ahi frenara mas q en el resto del disco


    gracias a todos y xfin esto tiene final feliz xq la verdad habia puesto al limite mi habilidad de mecanico jeje

    q cosas tiene este mundo!
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página