1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con casete/buje

Tema en 'Mecánica' iniciado por Juancar, 26 Ene 2006.

  1. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Hola. A raíz de los problemas que tengo para ajustar el cambio trasero, hoy me he fijado en que cuando la rueda trasera gira en el aire y dejo de darle pedales, el piñón hace una especie de vaivén... He sacadoi la rueda y he comprobado que hay algo de holgura, el piñón se mueve un pelín... Lo he apretado a muerte (alucinaré cuando me toque desmontarlo) y sigue teniendo holgurilla...

    Lo primero que he pensado es que el eje (buje 475) está un poco torcido. Pero no logro explicarme a qué viene la holgura del casete.

    A ver si alguien puede echarme un cable.

    Un saludete ;)
     
  2. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Errr casete del payo es un PG970. ;)
     
  3. pepegus

    pepegus Miembro activo

    Registrado:
    29 Dic 2005
    Mensajes:
    658
    Me Gusta recibidos:
    64
    Ubicación:
    Madrid Moratalaz
    En los piñones a rosca es normal ese vaiven, ¿es a rosca el tuyo?
     
  4. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Pos va a ser que no... Buje de disco Shimano 475 de 9v, casete SRAM PG 970 de 9v...

    Un saludete ;)
     
  5. pepegus

    pepegus Miembro activo

    Registrado:
    29 Dic 2005
    Mensajes:
    658
    Me Gusta recibidos:
    64
    Ubicación:
    Madrid Moratalaz
    "Poz" va a ser otra cosa, jejeje.
    Saludos
     
  6. Naz-TDM

    Naz-TDM Novato

    Registrado:
    27 Feb 2005
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Ubicación:
    Alcorcon (Madrid) En el lado Salvaje
    El mio es un deore 475 y tambien tiene ese vaivén desde el primer día, no se si es algo menos pero yo no tengo problemas con el cambio, creo que en otros post ya se ha hablado de eso y decian que era algo normal, en mi caso ya te comento que no tengo mayor problema.
    Puede ser que desplace un milimetro o poco más, pero muy poco.
    Un saludo
     
  7. parches

    parches Miembro

    Registrado:
    4 Mar 2005
    Mensajes:
    162
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    te lo esplico q ami me paso tienes que desmontar el buje y engrasar las bolas mira q no te falte ninguna y sobretodo fijate como lo desmontas apuntalo si es necesario luego aprieta bien los conos dandole grasa a todo y quedara solucionado. Es una averia avitual de esos bujes.(En el caso de que no le ayas dado un leñazo).Suerte
     
  8. Walker

    Walker Miembro

    Registrado:
    17 Dic 2005
    Mensajes:
    414
    Me Gusta recibidos:
    0
    Ubicación:
    Caceres
    esa holgura es del nucleo y suele ser normal en todos. no deberias preocuparte y el vaiven tambien es normal a no ser que vieses algo realmente preocupante y no unas simples micras.
     
  9. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    OK, gracias a todos... ;)
     

Compartir esta página