1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con cubiertas

Tema en 'Mecánica' iniciado por fredof, 15 Sep 2007.

  1. fredof

    fredof Novato

    Registrado:
    7 Jul 2006
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Seguro que algo estoy haciendo mal.
    El problema es el siguiente:
    Me he pillado unas cubiertas nuevas (michelin country trail) y al colocarlas, en algunos puntos del borde de la cubierta ésta se queda muy metida en la llanta, con lo que al hincharla no queda uniforme.

    No me habia pasado nunca, pero es la primera vez que pongo unas nuevas ¿necesitaran rodaje? ¿las cubiertas son una full?.Al retirar las viejas me di cuenta de que el borde era mucho mas rigido.
    Gracias de antemano.

    Una ayudita porfaaaaaaaaaa
     
  2. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    6.690
    Me Gusta recibidos:
    114
    Ubicación:
    Córdoba
    Las tienes mal montadas.

    1.- Desmonta nuevamente las cubiertas.
    2.- Echa un poco de polvos de talco entre cubierta y cámara, sin pasarte. Esto es para evitar en lo posible los pinchazos. Así una patina mejor sobre la otra y evitas como ya he dicho pellizcos internos.
    3.- Mira la banda de rodadura en el lateral del neumático. Viene indicado por una flecha o palabra describiendo hacia dónde tiene que girar la rueda. Si las dos cubiertas son iguales, pues yo lo que hago es ponerla al revés en la rueda trasera. Así gano agarre.
    4.- Con ayuda del kit de desmontaje y montaje empieza a meter poco a poco la cubierta, asegurate que la cámara queda centrada. Yo empiezo con las manos sin usar el kit, conforme ya voy cerrando casi toda la cubierta, empiezo ya a usar el kit.

    Es necesario que la cámara tenga algo de aire pero sin llegar a inchar del todo. Fíjate bien en el dibujo que tiene la cubierta a su alrededor, una circunferencia que lo rodea todo, este dibujo tiene que estar parejo a la rueda.

    Espero que esto te haya aclarado las ideas.

    Ten en cuenta que si la montas mal, o bien pinchas o te revienta la la cámara.
     
  3. fredof

    fredof Novato

    Registrado:
    7 Jul 2006
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Lo unico que no he hecho es lo de los polvos de talco voy a volver a probar, a ver que tal.
    Gracias por el consejo, ya te comentare que tal ha ido.
     
  4. fredof

    fredof Novato

    Registrado:
    7 Jul 2006
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Nada, qe no hay manera, mañana me quedo sin salir por esta gilipollez!!
    ¿No sabeis a que se puede deber este problema?¿nunca os ha pasado a alguno de vosotros?
     
  5. josemts

    josemts Miembro Reconocido

    Registrado:
    20 Feb 2007
    Mensajes:
    2.281
    Me Gusta recibidos:
    106
    Strava:
    A veces se soluciona metiendo mas presion de la que pondrias, asi se coloca la cubierta, despues bajas presion y ya esta.
     
  6. nsr50

    nsr50 Miembro

    Registrado:
    24 Ago 2006
    Mensajes:
    65
    Me Gusta recibidos:
    0
    prueba a desincharla y ponerle un poco de jabon (fairy) por ejemplo en el borde de la rueeda para que a la hora de montarla resbale y salga todo por igual.sino sale por igual mete mas presion sin reventarla y cuando salga pones la presion que lleves.Espero que te funcione a mi me funcionó
     
  7. Gozer el Gozeriano

    Gozer el Gozeriano Mario

    Registrado:
    23 Jun 2007
    Mensajes:
    148
    Me Gusta recibidos:
    1
    fredof: a mí me pasa frecuentemente y la solución es sencilla: 1)métele más presión a la rueda. 2) te pones de frente a la rueda y con la zona pellizcada por detrás (es decir, no la ves). 3) Con las dos manos sujetas la cubierta y "te la traes" como si quisieses arrancarla.4) Lo normal es que suene un "boing" y que la zona pellizcada"aparezca". 5) Libera aire hasta que alcance la presión que te guste. No se si me explico, pero te garantizo que funciona.
    Saludos y suerte
     
  8. southern

    southern Novato

    Registrado:
    26 Jul 2007
    Mensajes:
    41
    Me Gusta recibidos:
    0
    Yo hago siempre lo que dice Gozer y creo que es lo más rápido.
    Por otro lado NUNCA uso desmontadores para montar, ni cuando andaba con la de ruta porque tarde o temprano le das un pellizco a la cámara.
     
  9. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    cómprate un bomba de pie de taller, vale lo que una cubierta y es una buena inversión!!
     
  10. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    es normal q pase eso en las cubiertas de kevlar. tienes q meterlas mucha presion y ademas ayudarlas con las manos a ir a su sitio, solo es la primera vez q las montas, son bomba de taller es locura, pq tienes q meter presion, quitar algo colocar con las manos, meter presion asi asta q asiente.
     
  11. fredof

    fredof Novato

    Registrado:
    7 Jul 2006
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Ya esta!! Buff... Viva el fairy!!

    Muchas gracias a todos por vuestra ayuda.
     
  12. lloma

    lloma todo un

    Registrado:
    4 Jul 2006
    Mensajes:
    2.601
    Me Gusta recibidos:
    3
    Si ,el fairy va muy bien para fregar platos, y tambien para colocar las cubiertas tubeles, pero en las cubiertas normales igual que te ayuda a ponerla tambien te ayuda a deslizarse la cubierta sobre la llanta cuando frenes fuerte y sorpresa.... se arrancó la válbula.
     

Compartir esta página