1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con las búsquedas

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por karlos, 18 May 2006.

  1. karlos

    karlos Miembro activo

    Registrado:
    16 Jun 2004
    Mensajes:
    1.494
    Me Gusta recibidos:
    1
    Me ha ocurrido en un par de ocasiones el ir a buscar y una vez introducidos los parámetros, se queda en la página http://www.foromtb.com/search.php totalmente en blanco y sin ninguna respuesta.

    Al refrescar la página, y reenviar el formulario, se queda igual.

    ¿Es algún fallo puntual del foro?
     
  2. galsmark

    galsmark Miembro

    Registrado:
    14 Jul 2005
    Mensajes:
    500
    Me Gusta recibidos:
    1
    Ubicación:
    Torrelaguna, Madrid
    a mi me hace algo parecido. Me muestra la ventana de que no existe la pagina.
     
  3. karlos

    karlos Miembro activo

    Registrado:
    16 Jun 2004
    Mensajes:
    1.494
    Me Gusta recibidos:
    1
    Sigo sin poder buscar :???:
     
  4. galsmark

    galsmark Miembro

    Registrado:
    14 Jul 2005
    Mensajes:
    500
    Me Gusta recibidos:
    1
    Ubicación:
    Torrelaguna, Madrid
    a mi slo me sucede de forma puntual, y si insisto al final me hace caso.
     
  5. karlos

    karlos Miembro activo

    Registrado:
    16 Jun 2004
    Mensajes:
    1.494
    Me Gusta recibidos:
    1
    Ahora funciona :fumao
     

Compartir esta página