1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema con las roldanas. No giran bien al volver a montarlas.

Tema en 'Mecánica' iniciado por METZELER, 16 Ene 2007.

  1. METZELER

    METZELER Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    592
    Me Gusta recibidos:
    0
    Ubicación:
    En dónde urge barra libre de Napalm.
    Buenas tardes:
    Voy a tratar de exponeros un problemilla que tengo entre manos, concretamente con las roldanas del cambio. Quizá sea un tema de ambigua solución a través de un foro, pero bueno, aquí queda.
    Después de una salida en la cual se ensuciaron mucho las roldanas, las desmonté a fin de poder limpiarlas y engrasarlas bien, cuando me dispongo a volver a montarlas me ocurre que si aprieto fuerte el tornillo con el que se sujetan, las roldanas no giran, es decir, tengo que dejar el tornillo prácticamente sin apretarlo para que rueden con facilidad al girar la cadena. Por la coyuntura de dejar así el tornillo, es muy probable que con unas pocas vibraciones se acabe cayendo.
    Las roldanas están cada una en su sitio y en la posición que estaban antes de desmontarlas (aunque las veo exactamente iguales). Las referidas roldanas tienen pocos kilómetros, menos de ocho meses en tiempo.
    Resumiendo: quito las roldanas, las limpio, engraso, y al volver a ponerlas, si aprieto fuerte el tornillo que es como debe de estar y como estaba antes de quitarlas, no hay manera que giren con normalidad.
    ¿alguna idea?
    Gracias y un saludo a todos.-

    picture119.jpg

    picture120.jpg
     
  2. triatlon

    triatlon Novato

    Registrado:
    15 Dic 2006
    Mensajes:
    36
    Me Gusta recibidos:
    0
    Es posible que no todo esté en su sitio?, fijaté en los pequeños retenes y casquillos, que todo esté igual que antes de desmontarlas, además imagino que las habras engrasado bien.
    Ademas no las habras cambiado de sitio, ni posición, ¿verdad?
     
  3. METZELER

    METZELER Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    592
    Me Gusta recibidos:
    0
    Ubicación:
    En dónde urge barra libre de Napalm.
    Pues yo te diría que sí, que tuve mucho cuidado en fijarme bien en cómo estaban puestas antes de desmontarlas.
    Asimismo, ambas roldanas las veo exactamente iguales.
    Respecto de limpiarlas y engrasarlas bien, yo creo que eso lo conseguí.
    Ahora bien, en el caso de estar mal posicionadas las roldanas, ¿girarían como lo hacen ahora estando poco apretado el tornillo sujetador?
    gracias.-
     
  4. triatlon

    triatlon Novato

    Registrado:
    15 Dic 2006
    Mensajes:
    36
    Me Gusta recibidos:
    0
    Con el tornillo flojo es normal que giren.
    Si al apretar el tornillo se bloquean, es por que algo as cambiado de posición. Puede ser alguno de los casquillos.
    Te pasa en las dos roldanas o solo en una??
     
  5. despeinaoo

    despeinaoo Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    822
    Me Gusta recibidos:
    1
    Ubicación:
    andalucia, hispania
    prueba a cambiar la rueda de arriba con la de abajo,son diferentes, porlo menos en mi xt, una lleva rodamiento y la otra casquillo
     
  6. despeinaoo

    despeinaoo Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    822
    Me Gusta recibidos:
    1
    Ubicación:
    andalucia, hispania
    desde luego lo que no esta bien es el montaje, sino no se quedaria frenada, pon una foto que se aprecie el cambio al completo como esta montado
     
  7. METZELER

    METZELER Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    592
    Me Gusta recibidos:
    0
    Ubicación:
    En dónde urge barra libre de Napalm.
    Primeramente, agradeceros vuestas rápidas y atentas contestaciones.
    Yo estoy casi seguro que no las cambié de posición, que las volví a montar en igual forma que estaban. Dentro de un rato, voy a meterme con ello otra vez, haré todos los cambios posibles a ver cúal es el resultado. Coincido con vosotros en que tiene que ser cuestión de montaje.
    A ver si puedo complementarlo con alguna foto en condiciones.
    Un saludo.-
     
  8. METZELER

    METZELER Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    592
    Me Gusta recibidos:
    0
    Ubicación:
    En dónde urge barra libre de Napalm.
    Es verdad, me pasa con las dos. Cada vez coje más fuerza que el problema venga que estan cambiadas la una por la otra.
     
  9. LGR

    LGR Miembro Reconocido

    Registrado:
    4 Oct 2005
    Mensajes:
    1.543
    Me Gusta recibidos:
    15
    Ubicación:
    Burgos
    Vete donde el dioni, y que te de unas roldanas el cabronazo .
     
  10. piratabiciclista

    piratabiciclista EL RUEDAS

    Registrado:
    18 Jun 2006
    Mensajes:
    1.741
    Me Gusta recibidos:
    0
    Ubicación:
    Por una zona algo fresca y con mucho agua, BURGOS
    Puede que el tornillo pasante que llevan por medio no este bien puesto, ya se que no son iguales pero en mis deore una vez me paso algo parecido y era problema del tornillo que las sujetan, lo unico que no se que hice exactamente, las quite otra vez las eche un poco de aceite las coloque con cuidado y funcionó. Espero que lo puedas solucionar sin tener que gastarte dinero.
    Un saludo
     
  11. METZELER

    METZELER Miembro

    Registrado:
    9 Feb 2006
    Mensajes:
    592
    Me Gusta recibidos:
    0
    Ubicación:
    En dónde urge barra libre de Napalm.
    Buenas a todos:
    Deciros, que ayer volví a desmontar las roldanas, las limpié y engrasé nuevamente, y las puse en la misma posición que estaban, y funcionan perfectamente. Las dos roldanas son exactamente iguales (las dos con rodamientos), así que creo que el problema venía de una mala limpieza y un posterior mal engrase.
    Gracias a todos por vuestros consejos.
    Saludos.-
     

Compartir esta página