1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

PRoblema con Sid+Avid+Mavic

Tema en 'Bicis y componentes' iniciado por Naranjito, 6 Jul 2006.

  1. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    Hola amigachos!!!:bye

    Es para ver si alguien mas tiene un problema que le pasa a un amigo mio.Es muy raro y nunca lo habia visto, y cuando me lo dijo no me lo podia creer.

    lleva montada una rock shox sid team06, con unos avid juicy 7 y unas mavic crossmax sl, y cuando me dijo que la pinza pasaba muy cerca de los radios no me lo pida creer,pero cuando lo vi me quede asustado!!:alloreto

    No es q pasara cerca es que olo habia como 1-2mm de diferencia, se atascaban 2 hojas de papel asi q calcular.

    A alguien mas le ha pasado?pq son unos elementos muy comunes en carreras asi q mas gente deberia tener este problema, y tb probe con unos hayes y tb pasaba excesivamente cerca.Cosa q a mis hope+240s+marathon no tengo problema.

    Lo que me parece rarisimo es q siendo unos elementos tan normales, buenos y del mismo año exista este problema, sabeis de q puede ser??:comor3


    gracias.
     
  2. Rapier

    Rapier Moderador Malote

    Registrado:
    15 Jun 2004
    Mensajes:
    6.782
    Me Gusta recibidos:
    4
    Ubicación:
    Marbella
    es muy simple la forma de arreglarlo. Que le ponga arandelas a los tornillos de los discos, así podrá desplazar más hacia fuera la pinza y no quedará tan cerca de los radios. Yo he hecho eso en la rueda delantera y cero problemas.

    Saludos guapetón
     
  3. GaMuSiNo76

    GaMuSiNo76 A.C.G. PoWà!!!

    Registrado:
    18 Nov 2004
    Mensajes:
    3.105
    Me Gusta recibidos:
    35
    Ubicación:
    Parque Oeste - Alcorcóun (MaDriD)
    Strava:
    eso mismo me pasó ayer con mi burra nueva del decartón, cuando le di a la rueda para ver si rozaban las zapatas del avid, se oía un roce muy suave, me kede loko cuando vi q rozaba la pinza de freno en el radio. Se soluciona moviendo un poco la pinza hacia, hay de margen como medio cm con los 2 tornillos de apriete de la pinza, se centra muy facil.
     
  4. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    La pinza estaba perfectamente centrada respecto el disco, asi q no se puede desplazar mas hacia las botellas de la horquilla ya que sino rozaria.

    Sobrelo de las arandelas lo pense, pero em parece un poco chapuza, lo que me parece raro es q con al calidad de estos componentes haya problemas.

    Gracias y a ver si hay algun comentario mas.

    Vere a ver si con este apaño que creo q no habra poblemas ya que los tornillos traspasaban al rosca sobradamente.
     
  5. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.182
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    Las Avid Juicy no los conozco, si los BB7 que son los que tengo, y con ellos se podría arreglar así:
    Si tiene las arandelas excentricas (igual a los frenos V) afloja los tornillos y desplaza toda la pinza hacia el exterior. Centra las pastillas y aprieta tornillos.
     


  6. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    Pero si lo haces asi te roza sin para el disco.

    Lo de las arandelas ya lo pense, pero no se como unos componentes asi pueden dar ese problemas, vamos q es como si fueran incompatibles.
     
  7. pretty

    pretty Miembro Reconocido

    Registrado:
    17 Jun 2004
    Mensajes:
    2.541
    Me Gusta recibidos:
    131
    Ubicación:
    Eibar
    Yo tuve ese problema con la combinación crossroc+Black Comp+Formula 4Racing.

    La solución fue sustituir el disco de 160 por uno de 185.
     
  8. pinilla

    pinilla a to pistón...

    Registrado:
    25 Jun 2004
    Mensajes:
    8.781
    Me Gusta recibidos:
    509
    Ubicación:
    Moralsarsal
    Esa rueda está mal aparaguada, el disco debe ir donde debe ir, sin arandelas. Si a mi disco avid de 185, con horquilla marzocchi, le pondo arandelas, entonces toca con la horquilla, tanto el disco como los tornillos.

    De todas formas, con todo en su sitio, las cosas encajan aunque están muy cerca unas de otras, los radios pasan cerca de la pinza y el disco pasa cerca, muy cerca, de la horquilla.

    Mira a ver que te aparagüen la rueda de nuevo.
     
  9. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    Pero ya te digo que apenas cabian 2 folios!!!

    Vamos que si lo nroaml son entorno a los 4 mm este tenia 2 como mucho, y si le flexaba muy poco la rueda los radios y la pinza rozaban.

    Tb pense del aparaguado, peor en la parte baja no le deberia afectar tanto como en la llanta. Ademas la bici tiene 2 salidas, asi q por descentrada no sera, a no ser q venga mal de fabrica.

    Intentare lo de las arandelas y mirar el paraguado de la rueda.

    Gracias a todos.
     

Compartir esta página