1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema cubiertas

Tema en 'General' iniciado por fredof, 16 Sep 2007.

  1. fredof

    fredof Novato

    Registrado:
    7 Jul 2006
    Mensajes:
    5
    Me Gusta recibidos:
    0
    A ver si aqui lo ve alguien mas y me puede ayudar.
    El tema es que estoy poniendo unas cubiertas nuevas y no hay manera de que queden uniformes.
    El borde de la cubierta queda muy metido en la llanta en algunos puntos.
    Ya he probado con los polvos de talco y nada.
    Os a ocurrido alguna vez?¿estoy haciendo algo mal?

    Gracias
     
  2. Chango

    Chango comprando ruedines

    Registrado:
    2 Jul 2007
    Mensajes:
    5.496
    Me Gusta recibidos:
    599
    Ubicación:
    madriz sierra
    has probado con jabon y agua?
    tambien hay pastas especiales para esto se llaman tip top o algo asi
     
  3. dipowerbike

    dipowerbike Novato

    Registrado:
    8 May 2005
    Mensajes:
    548
    Me Gusta recibidos:
    0
    Ubicación:
    Las Palmas
    has hinchado la rueda ,porque normalmente al inchar todo se pone en su sitio
     
  4. Jose el pelos

    Jose el pelos Miembro activo

    Registrado:
    24 Jun 2007
    Mensajes:
    2.268
    Me Gusta recibidos:
    0
    Ubicación:
    Viladecans (BCN)
    Hay algunas llantas hay que hinchar las ruedas en exeso para que se talonen, como pasan en con los tubeless,seguramente escuches algunos clicks, y despues le quitas presion ,claro.
     
  5. jemuque

    jemuque Miembro Reconocido

    Registrado:
    28 Feb 2006
    Mensajes:
    3.319
    Me Gusta recibidos:
    120
    Ubicación:
    Galapagar
    Strava:
    Metele presion hasta que se coloquen...

    sludos
     
  6. Deniss

    Deniss Giant Glory !!!!

    Registrado:
    5 Jun 2007
    Mensajes:
    10.889
    Me Gusta recibidos:
    346
    Ubicación:
    Arteixo-A Coruña
    eso me pasa ami,que justo antes del limite de la rueda ,hai como una circunferencia que recorre toda la rueda,y supustamente tiene que quedar,justo debajo del borde de la llanta,y ahi por zonas que se me mete mas y otras,que seme sale un poco,pero no pasa nada,eso no va acer que la rueda no funcione correctamente
     
  7. ruben mtb

    ruben mtb REmember

    Registrado:
    19 Jun 2005
    Mensajes:
    471
    Me Gusta recibidos:
    5
    si es tube tienen que pegar un petardazo, que con una bomba normal es complicado conseguir.

    si es con cámara, dalas tiempo, rueda con ellas y tomaran la forma, cuando tengan un mes (20-40 horas de uso ) si no si han colocado ellas solitas puedes hacerlo tu, ya veras que bien te quedan
     

Compartir esta página