1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problema del cambio

Tema en 'Mecánica' iniciado por eusebio de la maza, 6 Oct 2007.

  1. eusebio de la maza

    eusebio de la maza Novato

    Registrado:
    4 Jul 2007
    Mensajes:
    19
    Me Gusta recibidos:
    0
    por mas ke intento ajustar el cambio no consigo ke ME funcione bien ¿PUEDE KE EL PULSADOR ESTE GASTADO EN UN SHIMANO LX?
     
  2. javier lucena palomo

    javier lucena palomo Novato

    Registrado:
    27 Ago 2007
    Mensajes:
    980
    Me Gusta recibidos:
    0
    dime si el problema lo tienes en el desviador o en el cambio trasero.
     
  3. javier lucena palomo

    javier lucena palomo Novato

    Registrado:
    27 Ago 2007
    Mensajes:
    980
    Me Gusta recibidos:
    0
    el problema cual es??
    no te llega al piñon pequeño??
    o al grande??
     
  4. Luisber.

    Luisber. Miembro activo

    Registrado:
    16 Sep 2007
    Mensajes:
    1.914
    Me Gusta recibidos:
    6
    Si no llega al piñon grande por que puede ser? es posible que no suba por que la cadena sea corta??

    Perdon por deviar el post,pero puede que tenga ke ver con el post original.
     
  5. javier lucena palomo

    javier lucena palomo Novato

    Registrado:
    27 Ago 2007
    Mensajes:
    980
    Me Gusta recibidos:
    0
    con el tornillo q se encuentra en el mando del cambio ( mando de la derecha ) tienes q ir jugando ( aflojar o apretar) hasta q te salten a todos los piñones.
    tambien mira q la rueda superior del cambio trasero cuando lo empujas con tu mano a tope contra la rueda debe de estar en a la altura justa del ultimo piñon sino es asi tienes un tornillito ahi mismo para mover la ruedecita hasta q este a la altura.
     
  6. eusebio de la maza

    eusebio de la maza Novato

    Registrado:
    4 Jul 2007
    Mensajes:
    19
    Me Gusta recibidos:
    0
    el caso es ke no bajan bien y aveces le tengo ke dar dos veces al pulsador y noto como si me rasca dentro al subirlo luego como si el pulsador no me hiciera siempre fuerza
     
  7. javier lucena palomo

    javier lucena palomo Novato

    Registrado:
    27 Ago 2007
    Mensajes:
    980
    Me Gusta recibidos:
    0
    tienes q regular el tensor q tienes o bien en el mando del cambio o en el propio cambio.
    Tambien debes de ver si las ruedecillas del cambio estan en linea con loss piñones.
     
  8. eusebio de la maza

    eusebio de la maza Novato

    Registrado:
    4 Jul 2007
    Mensajes:
    19
    Me Gusta recibidos:
    0
    gracias javier voy a ver si lo soluciono ...:bravo
     
  9. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    puedes tener las fundas llenas d emierda o el muelle del cambio echo polvo, son otras opciones.
    si no dejas el cambio en la posicion de descanso dle muelle pues se va a la ******
     

Compartir esta página