1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problema envio de track

Tema en 'GPS' iniciado por BikerLiG, 19 Jun 2007.

  1. BikerLiG

    BikerLiG Miembro activo

    Registrado:
    31 May 2007
    Mensajes:
    510
    Me Gusta recibidos:
    45
    Ubicación:
    Madrid
    Hola.
    Tengo un problema al intentar enviar el track del gps al PC.
    Utilizo el compegps 6.5 y me deja enviar el track al gps sin problemas pero cuando lo intento del gps al compe empieza a dibujarlo en la pantalla y antes de acabar y no siempre en el mismo punto se para de golpe y me sale la pantalla de error de comunicaciones.
    Que puede ser esto???
    A alguien le ha pasado???
    Un saludo.
     
  2. robert

    robert Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    411
    Me Gusta recibidos:
    1
    Ubicación:
    Golmes ( Lleida )
    Envia el track al gps com tracklog o algo asi, antes de enviarlo el compe te da la opcion de como quieres enviarlo.
    Eso pasa porque el track tiene demasiados puntos.
     
  3. BikerLiG

    BikerLiG Miembro activo

    Registrado:
    31 May 2007
    Mensajes:
    510
    Me Gusta recibidos:
    45
    Ubicación:
    Madrid
    Hola.
    Tiene 465 puntos y me lo hace con cualquier track.
    Me he bajado el TrackMaker para probar y en este va perfecto.
    El problema lo tengo del gps al compe no al revés.
     

Compartir esta página