1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problema latex casero (am classic + bontrager tubeless ready

Tema en 'Bicis y componentes' iniciado por -FUNBIKER-, 22 Jul 2005.

  1. -FUNBIKER-

    -FUNBIKER- Novato

    Registrado:
    9 Dic 2004
    Mensajes:
    25
    Me Gusta recibidos:
    0
    buenas! de hecho no soy nuevo en el foro, solo que como siempre he tenido problemas al iniciar mi sesion, normalmente voy como invitado y por eso no escribo mucho...

    resulta que al montar una cubierta bontrager revolt super x (que es "tubeless ready") a mi nueva rueda trasera montada a la carta con llanta american classic mtb 360g. con suficiente latex liquido con un poco de agua, aproximadamente en proporcion de 4 o 5 de latex a 1 de agua, me pierde gran parte del aire a las pocas horas.

    no creo, y realmente espero k no sea por culpa del sellado y esté saliendo por los ojales de los radios, ya que creo que està bien hecho con cinta americana y cinta aislante por encima... y por la valvula no pierde. creo que es por los laterales, pero el latex debería poder con ello...
    nose k hacer pq no me puedo fiar y llevarla a una carrera, con lo qual esto me putea mucho, que por algo me he gastado pasta en ruedas tan ligeras.

    en mis otras ruedas tubeless llevo larsen delante y phyton detras tubeless y con liquido y de p.m. pero claro, estas no son en plan casero...

    si alguien tiene alguna idea que me pueda ayudar os lo agradeceria mucho.

    -otra cosa... los foreros/as autenticos/as me podran ayudar. hace un tiempo me picó mucho la curiosidad pk se hablaba de un chiste antiguo sobre la "válvula pichón", k al parecer fue descojonante, pero al usar el buscador no me sale lo k seria el mensaje original. alguien me podria contar de k iba?? :scratch :D

    gracias y saludoss desde girona, magnifico sitio para btt

    -recuerda siempre k lo haces porque te gusta-
    ··········funbiker
     
  2. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    q tipo de valvula usas???

    es mavic???

    pq a mi me pierde pro ejemplo en lo q seria la union de la valvula y la llanta,ya q al no estar preparada para esto peirde aire por ahi,epro em han comentado q poneindo u ntrozo de camara dejar de perder. :scratch
     
  3. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.728
    Me Gusta recibidos:
    1.276
    Ubicación:
    Córdoba
    Tio lo de la Valvula piñon es como el Santo Grial del foro, no se lo podemos ir contando al primero que llega :mrgreen: :mrgreen: :mrgreen:


    Y en el tema latex yo veo que estas haciendo una mezcla muy rara: 4 o 5 de latex a 1 de agua. Cuando lo normal es hacerlo al reves 1 de latex y 2 o 3 de agua. Todo depende de lo pastoso que sea el latex pero al mezclarlo debe quedar un poquito mas espeso que la leche, casi igual diría yo.

    De todas formas haz la prueba de meter la rueda el la bañera, y nunca está de mas comprar un kit de sellado profesional: Notubes o Eclipse.


    Un saludo.
     
  4. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    yo ahroa tengo un kit de dt,solo uno,asi q no se en q rueda ponerlo. :scratch
     
  5. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.728
    Me Gusta recibidos:
    1.276
    Ubicación:
    Córdoba
    Detras!!!
     


  6. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    Antonio®, por algo en concreto,o es pq sabes q es la q mas problemas me ha dado. :mrgreen:
     
  7. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.728
    Me Gusta recibidos:
    1.276
    Ubicación:
    Córdoba
    Porque delante ya tienes suspension, detras vas a tener menos riesgo de pellizco y mas traccion. Aunque la verdad es que yo lo hice al reves, primero me monté la rueda de delante y luego la de detras.


    Un saludo.
     
  8. yomismo

    yomismo Sigo con "lo mio"

    Registrado:
    26 Dic 2004
    Mensajes:
    1.437
    Me Gusta recibidos:
    0
    Ubicación:
    Pisando pedales...
    Si se t sale por los ajales es por q se t esta pasando el liquido por las cintas, osea monta otra vez los fondos limpiando bien con disolvente la llanta antes d montar todo, no t comas la olla es d eso seguro...

    En verano con el calor como q el kit cinta americana-cinta aislante no va mu bien , por q el pegamento d la cinta americana se levanta facil con el **** calor...

    La cinta d envalar q usa el kit sincamaras va d pu.. madr.. mirate la pagina para ver el tipo d cinta q es y ver si la puedes conseguir en una ferreteria industrial, o si no pidela en la web q salen baratas y t aseguro q van bien... www.sincamaras.com

    Salu2
     
  9. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.856
    Me Gusta recibidos:
    11
    Dejaros de latex y ******* y compraros un slime y cubiertas UST
     
  10. yomismo

    yomismo Sigo con "lo mio"

    Registrado:
    26 Dic 2004
    Mensajes:
    1.437
    Me Gusta recibidos:
    0
    Ubicación:
    Pisando pedales...
    Cubiertas UST si, pero el slime es una ****** q no sella na y encima pesa un quintal

    -Slime 96 gr x 2 =192gr
    -Latex, sincamaras,etc 40-50gr x 2=80-100gr

    Para mi, esta claro.

    A mi el latex me va d pm con UST y con cubiertas normales (ojo no todas van bien)

    Salu2
     
  11. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    Pues en una de mis crossland tenia problemas de fugas por los ojales (y eso que son tubeless)... el latex lo soluciono en 10 segundos.

    Yo lo uso SIN DILUIR!!!! Ya viene lo suficientemente liquido. Y genial . Eso si, si lo mezclase un poco con agua, lo mismo no secaba tan rapido.


    Saludos.
     

Compartir esta página