1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas 5ºElemento

Tema en 'Bicis y componentes' iniciado por errol, 6 Mar 2006.

  1. errol

    errol Miembro

    Registrado:
    16 Nov 2004
    Mensajes:
    395
    Me Gusta recibidos:
    0
    Ubicación:
    desubicado
    Hola a todos.

    Pues resulta que el viernes salí a dar una vueltilla con mi Heckler. Al poco de salir noté que el amortiguador iba demasiado blando, como llevaba encima la bomba comprobé las presiones. La de la cámara principal era correcta, alrededor de los 110 psi, si no recuerdo mal. El problema estaba en la IFP (es IFP no???), en donde la bomba me daba unas 60-70, cuando yo en principio le tenía puesto 100.

    Le metí presión, pero al rato lo volví a notar igual. Probé a volver a meterle 100 psi, y según saqué la bomba, volví a comprobar y me había bajado inmediatamente a 60.

    Ya la he dejado en la tienda. A ver qué me dicen. Hay alguien que haya tenido el mismo problema y pueda decirme cuánto tiempo voy a estar sin burra?

    Saludos.
     
  2. Heckler68

    Heckler68 Miembro

    Registrado:
    15 Jun 2005
    Mensajes:
    120
    Me Gusta recibidos:
    9
    Ubicación:
    Maresme
    Tengo entendido que cuando haces esa comprobación el la camara ifp, siempre marca menos, ya que el volumen de aire es muy pequeño y cada vez que pones la bomba, marca de menos, porque te pasa de la camara a la bomba. En la camara principal no pasa igual, porque el volumen de aire es mucho mayor....
     
  3. garypalmer

    garypalmer TEAM MISTER MOON BIKES

    Registrado:
    17 Jun 2004
    Mensajes:
    13.198
    Me Gusta recibidos:
    69
    Ubicación:
    murcia
    Strava:
    efectivamente... aunque si de pronto lo notas más blando lo más seguro es que se le haya ****** algún retén..
     
  4. errol

    errol Miembro

    Registrado:
    16 Nov 2004
    Mensajes:
    395
    Me Gusta recibidos:
    0
    Ubicación:
    desubicado
    pues la verdad es que ya he pensado que pueda ser algo a´sí, pero lo que está claro es que el amortiguador está muchísimo más blando que lo que debería, lo noto en marcha, y también en parado, apretando el freno de atrás y apoyándome sobre la bici, hundo el amortiguador bastante fácilmente.

    Voy a llamar a la tienda a ver si está el encargado.
     

Compartir esta página