1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

PROBLEMAS CON 5th ELEMENT

Tema en 'Enduro' iniciado por IL CAVALIERI, 27 Dic 2006.

  1. IL CAVALIERI

    IL CAVALIERI PERRO VIEJO

    Registrado:
    20 May 2006
    Mensajes:
    1.816
    Me Gusta recibidos:
    1
    Ubicación:
    Arcos de la Frontera
    Tengo en mi burra un amortiguador trasero "Progressive 5th element Air" y va de lujo, el problema me viene cuando lo quiero endurecer un poco e intento meterle aire tanto a la cámara negativa como en la positiva, entrar entra el aire y ajusto la presión que quiero, pero al aflojar la válvula de la bomba de presión pierde el aire que le acabo de meter. Lo he intentado de todas las maneras que sé, menos con la correcta por lo que veo. Venga se agredeceria una ayuda para esclarecer el MISTERIO:wall
     
  2. remuiño

    remuiño Miembro Reconocido

    Registrado:
    28 Ene 2006
    Mensajes:
    4.087
    Me Gusta recibidos:
    23
    pues yo tambien tengo uno y le pasa lo mismo y no sé porque, asi que desde aqui yo y cabalieri convocamos a los gurus del foro para que nos ayuden .
     
  3. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    Ese aire que pierde es el que hay dentro de la bomba. Al meterla de nuevo para medir, hay que rellenar la bomba de nuevo, por lo que parece que el aire se perdió al sacar la bomba. Inflad a la presión que necesiteis y tranquilos.
     
  4. Onievus

    Onievus Al filo de lo absurdo

    Registrado:
    20 Abr 2005
    Mensajes:
    4.764
    Me Gusta recibidos:
    182
    Ubicación:
    A saber
    puede ser que el obus de la valvula este mal?, no tengo ni **** pero he visto este problema en alguna ocasión
     
  5. Ricardo12

    Ricardo12 Amante del monte

    Registrado:
    13 Mar 2006
    Mensajes:
    6.324
    Me Gusta recibidos:
    1.058
    Ubicación:
    Sierra de Madrid
    Como bien dice Jaulomero , el aire que se escapa cuando aflojas es el aire que queda en el macarron de la bomba de aire que al desenroscarlo de la valvula del amortiguador se sale.

    Tambien pasa que una vez inflado el amortiguador ,al volver a poner la bomba para comprobar la presion resulta que indica menos presion, y no es que el amortiguador pierda aire , es que la camara de aire es tan pequeña que al conectar la bomba , aumenta el volumen sumandose el del tubo de la bomba y por eso disminuye la presion.

    Total que no pierde , si cuando estas hinchando y llevas 100 psi, cuando aflojas la bomba ,dentro estan los 100 psi aunque oigas que ha salido aire.

    saludos.
     
  6. supermoyi

    supermoyi Buscador de barrancos

    Registrado:
    20 Mar 2005
    Mensajes:
    15.482
    Me Gusta recibidos:
    17
    Ubicación:
    loose in the chaos
    Lo que tedice Ricardo es asi, (por cierto es la explicacion de Nacho de Ltm, que de este amortiguador sabe algo)
     
  7. Robledalmadrid

    Robledalmadrid Miembro activo

    Registrado:
    5 May 2005
    Mensajes:
    2.239
    Me Gusta recibidos:
    13
    eso se nota en la cámara CVt (la pequeña). Tiene muy poco volumen, asi que cuando pones la bomba, al llenarse el tubillo, bajan unos 25-30psi de la presión que hubiera (la que pusiste).

    en la cámara principal (no positiva ni negativa, que no tiene), baja 5psi, porque tiene mucho más aire comparado con el tubillo de la bomba.

    la verdad que mosquea, hay que hacer un "acto de fe". trankis
     
  8. Drilman

    Drilman Miembro activo

    Registrado:
    13 Dic 2005
    Mensajes:
    2.339
    Me Gusta recibidos:
    10
    Ubicación:
    Madrid y panticosa
    Pasa en todos los amortiguadores o mejor dicho en todas las bombas que es donde está el problema , ponle la presión que pongas habitualmente y punto porque eso lo ha perdido siempre.
     
  9. IL CAVALIERI

    IL CAVALIERI PERRO VIEJO

    Registrado:
    20 May 2006
    Mensajes:
    1.816
    Me Gusta recibidos:
    1
    Ubicación:
    Arcos de la Frontera
    Muchas gracias por vuestra ayuda foreros, os debo una ración de senderos si bajais al sur del sur (Sierra de CAI) parece que no existimos pero eso a veces es muuuuuuu güeno pasar inadvertido. OS ESPERO :eek:la
     
  10. Pendergast

    Pendergast Santa Cruz Blur XC Carbon

    Registrado:
    21 Dic 2005
    Mensajes:
    2.124
    Me Gusta recibidos:
    0
    Ubicación:
    San Fernando (Cádiz)
    Tienes que tener en cuenta que en el latiguillo de la bomba tambien hay presion y esta se pierde al quitar la bomba. Prueba a meterle un pelin mas para que compense esta perdida. Si estubiese averiado mandaselo a Nacho de Bikecomp que el tio es un maquina.
     
  11. ignacio-

    ignacio- Monja en RE-cesión

    Registrado:
    17 Jun 2004
    Mensajes:
    9.199
    Me Gusta recibidos:
    1.310
    Ubicación:
    bajo un botijo
    Yo no te he ayudado porque ya lo han dicho por mi porque se lo he soplado, así que me apunto a esa ración y mientras si te mandas unas cervezas pues nos las repartimos por aquí los que te hemos ayudado.
     

Compartir esta página