1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas con el desviador. No cambia

Tema en 'Mecánica' iniciado por Leto Atreides, 25 Jun 2006.

  1. Leto Atreides

    Leto Atreides Miembro

    Registrado:
    20 Feb 2006
    Mensajes:
    30
    Me Gusta recibidos:
    1
    Tengo un pequeño problema con el desaviador. No entran ni el plato pequeño ni el grande. Cuando bajo la palanca para meter el plato pequeño no hace todo el recorrido y no se oye ese clic característico que indica que el desviador está en el punto más bajo. En cambio con el plato grande no completa el recorrido y no se puede llegar a meter. La verdad es que antes funcionaba bien y la bicicleta no ha recibido ningún golpe ni el desviador se ha movido del sitio. Decir que es un grupo Deore LX. He intendado resolverlo cambiando la posición de los tornillos del recorrido del desviador pero no se soluciona. ¿Alguien podría ser tan amable de indicarme que podría ser?
     
  2. DDREAM

    DDREAM Don Cristo Rey

    Registrado:
    23 Mar 2005
    Mensajes:
    1.786
    Me Gusta recibidos:
    2
    No se como has cambiado la posicion de los tornillos.

    Lo suyo es que los dos tornillitos que lleva "L" y "H". Los aflojes

    "L" es el tornillo que regula el plato pequeño (LOW SPEED)
    "H" es el tornillo que regula el plato grande (HIGH SPEED)

    Si aflojas los tornillos lo que haces es que el desviador tenga mas recorrido para el lado que aflojes, si se aprietan lo que hace es que el desviador se vaya hacia el plato mediano, tanto con H como con L

    Asi que prueba a aflojar los tornillos y luego mira a ver.
     
  3. armantes

    armantes Miembro Reconocido

    Registrado:
    25 Nov 2005
    Mensajes:
    1.254
    Me Gusta recibidos:
    26
    Ubicación:
    Calatayud
    Cambia la funda y la sirga o en su defecto desmonta, limpia y engrasa
     
  4. Leto Atreides

    Leto Atreides Miembro

    Registrado:
    20 Feb 2006
    Mensajes:
    30
    Me Gusta recibidos:
    1
    Lo de los tornillos ya probé y ni se inmuta, de hecho no modifica la amplitud del recorrido del desviador, cosa lógica puesto que los tornillos estaban en el mismo lugar desde que la compré. Probaré a cambiar el cable y la funda porque problema de limpieza no es y de engrase tampoco. Aunque me da mucha rabia porque la bici está prácticamente nueva y el cable se ve en buenas condiciones
     
  5. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.181
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    Mira que no se haya doblado la patilla del cambio.
    Mira el cambio desde atrás y comprueba que vaha completamente vertical. Si está inclinado es que se te ha doblado, posiblemente por una caida.
     
  6. Leto Atreides

    Leto Atreides Miembro

    Registrado:
    20 Feb 2006
    Mensajes:
    30
    Me Gusta recibidos:
    1
    No es problema del cambio. Funciona bien. Además la patilla no está doblada...
     
  7. Warsman

    Warsman Super Saiyan Level 4

    Registrado:
    6 Oct 2005
    Mensajes:
    3.470
    Me Gusta recibidos:
    699
    Ubicación:
    Calafell (Tarragona)
    Strava:
    Podria ser tambien que el cable que va desde las palancas al desviador esté demasiado tensado. Prueba de aflojar el tensor que tienes en las palancas de cambio que controlan el desviador.
     
  8. Leto Atreides

    Leto Atreides Miembro

    Registrado:
    20 Feb 2006
    Mensajes:
    30
    Me Gusta recibidos:
    1
    Nada. He probado a tensar y destensar el cable mediante la rosca de la palanca del desviador pero no hace ningún efecto. El desviador no se mueve. De todas maneras gracias a todos
     
  9. gluck

    gluck Miembro

    Registrado:
    11 Abr 2006
    Mensajes:
    409
    Me Gusta recibidos:
    17
    Me da la sensación que das por imposible este asunto pero si te sirve de consuelo he pasado por una situación parecida: tornillos, desviador doblado,... finalmente he mejora la situación tensando al MAXIMO el cable. Esto lo he conseguido haciendo palanca a la vez que tiraba del cable. Ahora funciona bien
     
  10. goiko_tt

    goiko_tt cuatrero

    Registrado:
    23 Jul 2005
    Mensajes:
    1.741
    Me Gusta recibidos:
    0
    Ubicación:
    Hondarribia
    pon cables y fundas nuevas y limpia y engrasa bien el desviador.
     
  11. Leto Atreides

    Leto Atreides Miembro

    Registrado:
    20 Feb 2006
    Mensajes:
    30
    Me Gusta recibidos:
    1
    Probaré a tensar más el cable, sino me tocará llevar mi máquina al chapucero del mecánico de mi pueblo...
     

Compartir esta página