1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

problemas con el msn

Tema en 'OFF TOPIC' iniciado por gtboy, 17 Ene 2007.

  1. gtboy

    gtboy (JAVI)

    Registrado:
    8 Ene 2006
    Mensajes:
    1.669
    Me Gusta recibidos:
    55
    Ubicación:
    Madrid
    ahora mismo parece que el msn no le funciona a nadie.a vosotros os funciona ahora mismo?
     
  2. PeDRoC

    PeDRoC 16/06/10

    Registrado:
    26 Oct 2006
    Mensajes:
    6.089
    Me Gusta recibidos:
    38
    Ubicación:
    Martos (Jaén)
    a mi no me va, le hablo a la gente y no le llega mis mensajes
     
  3. PeDRoC

    PeDRoC 16/06/10

    Registrado:
    26 Oct 2006
    Mensajes:
    6.089
    Me Gusta recibidos:
    38
    Ubicación:
    Martos (Jaén)
    ya si me funciona
     
  4. gtboy

    gtboy (JAVI)

    Registrado:
    8 Ene 2006
    Mensajes:
    1.669
    Me Gusta recibidos:
    55
    Ubicación:
    Madrid
    ***** esque veo a todos los contactos que ponen en el nik mensajes pa los q no le pueden leer.a mi tampoco me dejaba escribir nada
     
  5. MarioSunn

    MarioSunn Miembro del parlamento

    Registrado:
    21 Nov 2006
    Mensajes:
    436
    Me Gusta recibidos:
    0
    Ubicación:
    En alta montaña
    A Mi Tampoco Me Dejaba Escribir, Y La Pagina Del Foro No Se Me Abria, Me Decia Que La Pagina No Se Encontraba
     

  6. ZUMBARETA

    ZUMBARETA Novato

    Registrado:
    18 Nov 2006
    Mensajes:
    300
    Me Gusta recibidos:
    0
    no va bien, no llegan los mensajes.
     
  7. freesens

    freesens Miembro activo

    Registrado:
    16 Sep 2006
    Mensajes:
    1.399
    Me Gusta recibidos:
    0
    Ubicación:
    Toledo
    a mi tambien me pasaba. es mas, todavia sigo sin poder hablar por el msn, y el foro me a dejado meterme ase 5 minutos
     
  8. Andriwww

    Andriwww The Gold Member

    Registrado:
    14 Jul 2004
    Mensajes:
    2.224
    Me Gusta recibidos:
    0
    Ubicación:
    En los Karabancheles
    A mi tampoko m leen ni leo mensages.
    Dew
     
  9. PeDRoC

    PeDRoC 16/06/10

    Registrado:
    26 Oct 2006
    Mensajes:
    6.089
    Me Gusta recibidos:
    38
    Ubicación:
    Martos (Jaén)
    ahora tmpc me va, esto es un complot de bill gates
     
  10. JorgeG.D

    JorgeG.D Novato

    Registrado:
    25 Jul 2006
    Mensajes:
    2.057
    Me Gusta recibidos:
    0
    Ubicación:
    Sabadell, Barcelona
    ami igual, no me va..
     
  11. carlos_gomisdh

    carlos_gomisdh Miembro

    Registrado:
    16 Feb 2006
    Mensajes:
    440
    Me Gusta recibidos:
    1
    eys tios... pos a mi lo que me va lentisimo es el foro y aveces ni carga la pagina despues de 1m. esperando y tengo que volver a cargar
    xk es esto?? algun informatico??
     
  12. fer_bouk

    fer_bouk Galicia biker

    Registrado:
    19 Sep 2006
    Mensajes:
    1.333
    Me Gusta recibidos:
    0
    Ubicación:
    GZ
    ami el msn no me rula bien
     
  13. inagadda

    inagadda Miembro activo

    Registrado:
    18 Mar 2006
    Mensajes:
    1.618
    Me Gusta recibidos:
    2
    A MI TB ME PASA LO MISMO....LA PAGINA DEL FORO TARDA MOGOLLON EN CARGARSE......INCLUSO ALGUNA VEZ TENGO QUE REINTRODUCIR EL PASWORD!
     
  14. flykuko

    flykuko BmXero

    Registrado:
    17 Feb 2006
    Mensajes:
    1.787
    Me Gusta recibidos:
    0
    Ubicación:
    Boadilla del Monte
    yo creo que es por el msn nuevo porque yo tengo el 7.5 y ningun problema
     
  15. freesens

    freesens Miembro activo

    Registrado:
    16 Sep 2006
    Mensajes:
    1.399
    Me Gusta recibidos:
    0
    Ubicación:
    Toledo
    yo tambien tengo el 7,5 y ayer fallaba mucho el muy jodio
     
  16. glacius

    glacius Novato

    Registrado:
    1 Mar 2006
    Mensajes:
    924
    Me Gusta recibidos:
    0
    Ubicación:
    Burgos
    m an comentao que ayer dia 17 el msn no iba bien y a mucha gente le han hakeado la cuenta
     

Compartir esta página