1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas con MapSource

Tema en 'GPS' iniciado por Manuelsunn, 7 Jun 2007.

  1. Manuelsunn

    Manuelsunn Manuel Probadores

    Registrado:
    31 May 2007
    Mensajes:
    5.148
    Me Gusta recibidos:
    510
    Ubicación:
    Leganes
    Hola a todos: He comprado un vista cx, instale el Map, y no va, me sale un error "se produjo un problema con el registro de MapSource, vuelva a.." Lo instalo y nada de nada, que puedo hacer?
    Otro tema en la compra al darme de alta en garmin, me pide un codigo de 25 caracteres para desactivar los mapas, segun garmin viene en una hoja de color amarillo, yo no he recibido nada, alguno de vosotros si?
     
  2. LSANCHEZRO

    LSANCHEZRO El bellotero rodante

    Registrado:
    29 Jul 2006
    Mensajes:
    335
    Me Gusta recibidos:
    0
    Ubicación:
    Entre Cáceres y Toledo
    Dejate de chorradas de programas que te dan con el cacharro. Yo tb tengo un Vista CX y lo tengo con el Mapsource Metroguide V8, con el Topohispania de SinRenkor y con el Topográfico de Iogrea que es transparente y me deja usarlo a la vez con el Metroguide.

    Lo mejor es que empieces leyendo los tutoriales de Iogrea y empieces a entender (si no lo entiendes aún) el mundillo del GPS...

    De todas maneras, bienvenido

    Saludos
     
  3. Manuelsunn

    Manuelsunn Manuel Probadores

    Registrado:
    31 May 2007
    Mensajes:
    5.148
    Me Gusta recibidos:
    510
    Ubicación:
    Leganes
    Pues vale Lanchezro, gracias. Miraré los tutoriales que dices y espero ir comprendiendo el mundillo del gps.



    :vino Una cosa es saber y otra saber enseñar.
     

Compartir esta página