1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas con rock shox totem

Tema en 'Freeride' iniciado por Lluizet, 21 Abr 2007.

  1. Lluizet

    Lluizet Novato

    Registrado:
    13 Feb 2007
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Pues eso, que hace dos dias que tengo bici nueva, es una vpfree y le he montado una rock shox totem. El primer dia fue perfecta pero al segundo la horquilla se hundió unos 10mm, pensé que le faltaria aire (es la 2-step air) y cuando la quise hinchar me salió un poco de aceite por la valbula de aire. No se si el problema de perdida de recorido es normal o puede ser algun problema un "poco" mas grave asi que si a alguien le a pasado algo similar o sabe de que puede venir, le agradeceria que me ayudase

    De paso mando un saludo a todos los foreros. Gracias por adelantado
     
  2. harl-adri-harl

    harl-adri-harl Baneado

    Registrado:
    30 Oct 2006
    Mensajes:
    8.201
    Me Gusta recibidos:
    1
    Ubicación:
    vivo con tu **** madre
    llevala a garantia a motordealer, trabajan muy bien

    salu2
     
  3. super3_kp

    super3_kp Baneado

    Registrado:
    6 Ene 2007
    Mensajes:
    3.754
    Me Gusta recibidos:
    0
    Ubicación:
    DATE LA VUELTA
    mal rollo
     
  4. elgezua

    elgezua ikutixo´s lokal

    Registrado:
    29 Oct 2006
    Mensajes:
    1.276
    Me Gusta recibidos:
    0
    Ubicación:
    en mondragon
    Uuu K Xungo...
     
  5. wargho

    wargho Novato

    Registrado:
    5 Ene 2007
    Mensajes:
    1.264
    Me Gusta recibidos:
    0
    Ubicación:
    Valladolid
    Que salga aceite por la valvula creo que es normal, porque por lo menos en mi marzocchi all mountain 3, el aire convive con el aceite, entonces cuando das a la valvula a mano(ojo, que esto es malo, es conveniente usar una bomba de suspensiones, que evita precisamente que salga aire, aceite o lo que sea), sale el aceite volando.
     
  6. nitrous11

    nitrous11 Miembro

    Registrado:
    10 Mar 2007
    Mensajes:
    275
    Me Gusta recibidos:
    1
    Ubicación:
    Algun lugar de Alicante
    Como dice wargho lo del aceite hasta cierto punto es normal... 10mm de perdida de recorrido es mucho. Normalmente estas horquillas llevan una camara d aire negativa pa lograr el tacto de una d muelle, mira a ver si lleva esta camara y quitale un poco d aire, si el ajuste de esta es automatica respecto la posistiva, prueba a kitarle todo el aire y volverselo a meter d nuevo y un poco mas.
    Comenta d todas formas k solucion le das pa saberlo.

    Gracias
     
  7. borja ramirez

    borja ramirez Miembro Reconocido

    Registrado:
    2 Sep 2006
    Mensajes:
    1.353
    Me Gusta recibidos:
    41
    yo creo ke eso es normal yo tenia una drop of 4 y cuando sacaba aire por las valbulas salia aire con alguna gotita ke otra de aceite y a amigos mios tmbien les sale asi yo creo ke eso es de lo mas normal
    lo de ke se te unde 10 mm ke es segun te sientas???
    eso teiene ke ser asi cuando te sientas se tiene ke undir la orkilla y la suspension un tanto porciento dependiendo de el recorrido
    un saludo
     
  8. joseang

    joseang dios de los porrazos

    Registrado:
    2 Oct 2006
    Mensajes:
    334
    Me Gusta recibidos:
    0
    ami dirt jam pro cuando le saco aire tambien salen gotitas de aceite disparas
     
  9. DH/FREERIDER

    DH/FREERIDER Rider Owned

    Registrado:
    26 Jul 2006
    Mensajes:
    963
    Me Gusta recibidos:
    0
    Ubicación:
    encima de la bike
    pues yo en mi marzocchi z1 freeride 1 no e tenido nunca ningun problema y de todas las veces que le e puesto aire no ha salido nunca nada de aceite ni nada por el estilo
    0 problems desde que la compre hasta ahora
     
  10. Mawa000

    Mawa000 Miembro

    Registrado:
    9 Ene 2007
    Mensajes:
    475
    Me Gusta recibidos:
    0
    Ubicación:
    Granada
    mi amortiguador tb suelta aceite, mi tendero me dijo que es muy normal. lo de los 10mm yo creo que es porque no tirnes las presiones correctamente.
     
  11. Lluizet

    Lluizet Novato

    Registrado:
    13 Feb 2007
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Gracias por los consejos pero de momento no han funcionado. Lo de las presiones, le meti lo que recomienda el fabricante y tambien prove con mas pero se keda igual... y el aceite no eran gotitas era bastante como para llenar el tubo de la bomba de aire, asi que supongo que la voy a llevar en garantia a arreglar y a ver que pasa...


    Un saludo a todos y muxas gracias!!
     
  12. nacho-r

    nacho-r Novato

    Registrado:
    22 Feb 2007
    Mensajes:
    299
    Me Gusta recibidos:
    0
    2 dias!!! que no te la arreglen, sino que te la cambien por una nueva ya que tienen garantia de origen
     
  13. aitorarroyo

    aitorarroyo Novato

    Registrado:
    18 Dic 2005
    Mensajes:
    2.447
    Me Gusta recibidos:
    0
    Ubicación:
    ,nbhjbhjkhgk
    Si es normal. A lo mejor te liaste con el Slag. Subele un poco y ya está.
     

Compartir esta página