1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problemas con unas crossmax

Tema en 'Mecánica' iniciado por ag2r, 27 Nov 2005.

  1. ag2r

    ag2r Novato

    Registrado:
    6 Nov 2005
    Mensajes:
    582
    Me Gusta recibidos:
    0
    Ubicación:
    Utebo
    Hola,
    tengo problemas con la rueda trasera. Cuando dejo de pedalear el piñon arastra un poco. A ver si me explico mejor, coloco la bici en el caballete y hago que gire la rueda trasera a la mayor velocidad posible, luego suelto los pedales y estos siguen girando.

    Esta mañana he salido un rato y mientras pedaleaba todo bien, pero en algunas bajadas (cuando dejaba de pedalear) se oia un ruido muy fuerte, como cuando se queda una rama rozando contra la rueda, pero no rozaba nada. Luego me he fijado mejor y he visto que la cadena se quedaba encasquillada, si intentaba guirar los pedales en sentido contrario.

    No se si me he explicado muy bien, alguien sabe cual es el problema o como puedo solucionarlo??

    Gracias
     
  2. guilson

    guilson SLUPSTAILER

    Registrado:
    28 Ago 2004
    Mensajes:
    1.253
    Me Gusta recibidos:
    0
    Ubicación:
    .
    desmonta el nucleo y limpialo todo por dentro, seguramente el trinkete o el casquillo esta algo guarro
     
  3. ag2r

    ag2r Novato

    Registrado:
    6 Nov 2005
    Mensajes:
    582
    Me Gusta recibidos:
    0
    Ubicación:
    Utebo
    Yo creo que el problema esta en que cuando se deja de pedalear el kasete del piñon sigue girando (con poca fuerza) y esto hace que se hagan chupones de cadena entre el piñon y el cambio trasero.

    Es un poco como cuando los de carretera se dejan el piñon fijo (pero menos claro, que yo si que puedo dejar de pedalear sin ostiarme).
     
  4. fermoli

    fermoli Miembro

    Registrado:
    20 Oct 2005
    Mensajes:
    285
    Me Gusta recibidos:
    0
    Pues no tienes mas que desmontar el nucleo y limpiar bien los trinquetes y muelles, quitar la porqueria y luego solo engrasar pero con aceite, por lo menos es lo que recomienda Mavic para su buen funcionamiento, ten cuidado con los muelles que se pierden que no veas....
     
  5. Dr. Cacique

    Dr. Cacique Baneado

    Registrado:
    2 Nov 2004
    Mensajes:
    8.330
    Me Gusta recibidos:
    4
    Ubicación:
    fuera de la cueva, dentro habia muchos maleantes
    exastamente las crossmax son un poco guarras de trinquetes
     
  6. ag2r

    ag2r Novato

    Registrado:
    6 Nov 2005
    Mensajes:
    582
    Me Gusta recibidos:
    0
    Ubicación:
    Utebo
    Gracias fermoli y Dr. Cacique, el problema es que se habia generado suciedad en los trinquetes ( a saber de donde habia salido esa especie de grasilla negra ???) La he limpiado y he echado aceite del de la cadena (era el unico que tenia a mano) es buenecillo pero lleva tefron para que no coja polvo, vale cualquier aceite o le hecho de otro?

    Bueno el mayor problema que eran los chupones de cadena ha desaparecido, Gracias de nuevo.:aplauso3 :aplauso3
     
  7. Dr. Cacique

    Dr. Cacique Baneado

    Registrado:
    2 Nov 2004
    Mensajes:
    8.330
    Me Gusta recibidos:
    4
    Ubicación:
    fuera de la cueva, dentro habia muchos maleantes
    yo hago limpieza y engrase (con aceite de cadena con teflon) cada 800 km
     
  8. nitrosid

    nitrosid Novato

    Registrado:
    19 Jun 2006
    Mensajes:
    113
    Me Gusta recibidos:
    0
    Necesito un gran favor, dime como desmontar el nucleo de las crossmax sl
     
    Última edición: 26 Mar 2009
  9. nitrosid

    nitrosid Novato

    Registrado:
    19 Jun 2006
    Mensajes:
    113
    Me Gusta recibidos:
    0
    urgentee necesito desmontar el nucleo y limpiarlo, me chupa la cadena, es un desastre,
     
    Última edición: 26 Mar 2009
  10. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    1º- Desmontar el eje:Retira el tapón negro del lado opuesto al nucleo.Va a presión fijado con una junta de goma, simplemente tira de él con fuerza.
    2º- Una vez quitado el tapón, introduce una llave allen de 10 (para sujetar el eje e impedir que gire con lo que vas a hacer)
    3º- Con una llave allen del 5 afloja el eje por el lado del nucleo.(sentido contrario a las agujass del reloj, el normal)
    4º-Al quitar el tornillo el nucleo ya esta suelto y se puede desmontar. hay qque hacerlo en dos movimientos...1º tira de él unos 4 mm y luego giralo hasta que este totalmente suelto.
    Cuidado con los trinquetes y muelles que pueden saltar o caer al quitar el nucleo.
    5º- Limpia bien y engrasa con aceite lubricante(no grasa).
    6º-monta todo en sentido inverso y si tienes fijador de tornillos, pon un poco en la rosca del eje del lado del nucleo(no emplees cualquier pegamento, solo fijador de tornillos)
    7º- El par de apriete es de 6-8 Nm . O lo que es lo mismo, fuerte perooo no en exceso.
    Espero que te sirva.:bye :bye :bye
     
  11. gusgas

    gusgas Novato

    Registrado:
    18 Oct 2006
    Mensajes:
    10
    Me Gusta recibidos:
    0
    yo hice todo eso que explicais, pero sigue igual, chupando la cadena cuando monto y dejo de pedalear.
     

Compartir esta página