1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

problemas en el garaje

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por txipirom, 28 Jun 2006.

  1. txipirom

    txipirom Alegrame el dia chabal

    Registrado:
    26 Jun 2006
    Mensajes:
    2.283
    Me Gusta recibidos:
    4
    Ubicación:
    Areta (Llodio)
    Strava:
    Hola este es mi segundo mensaje y es que tengo un problemilla para poner un par de fotos en el garaje cuando creo la descripcion de mi bici. Al añadir una foto me pone un mensaje algo asi como que el archivo es demasiado grande. Si alguien me puede resolver el problema os lo agradecere y asi podreis ver mi bici. Saludos
     
  2. txipirom

    txipirom Alegrame el dia chabal

    Registrado:
    26 Jun 2006
    Mensajes:
    2.283
    Me Gusta recibidos:
    4
    Ubicación:
    Areta (Llodio)
    Strava:
    Hola este es mi segundo mensaje y es que tengo un problemilla para poner un par de fotos en el garaje cuando creo la descripcion de mi bici. Al añadir una foto me pone un mensaje algo asi como que el archivo es demasiado grande. Si alguien me puede resolver el problema os lo agradecere y asi podreis ver mi bici. Saludos.
     
  3. Rapier

    Rapier Moderador Malote

    Registrado:
    15 Jun 2004
    Mensajes:
    6.782
    Me Gusta recibidos:
    4
    Ubicación:
    Marbella
    Pues tienes que reducir el tamaño en Kbs de la foto. Creo que hasta un máximo de 100 kbs si no recuerdo mal
     
  4. txipirom

    txipirom Alegrame el dia chabal

    Registrado:
    26 Jun 2006
    Mensajes:
    2.283
    Me Gusta recibidos:
    4
    Ubicación:
    Areta (Llodio)
    Strava:
    gracias por el consejo tio voy aintentarlo y si va ya vereis los resultados. saludos
     

Compartir esta página