1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Problemas ruedas Progress --> tb bujes AC 2005?

Tema en 'Bicis y componentes' iniciado por STS, 7 Jun 2005.

  1. STS

    STS Re-enganchado

    Registrado:
    20 Jun 2004
    Mensajes:
    8.644
    Me Gusta recibidos:
    308
    Ubicación:
    Madrid
    Pues ya he visto en un par de revistas que Progress ha llamado a revisar sus ruedas de disco, con bujes AC 2005, por problemas con roturas en los ejes.
    Alguien sabe si eso afecta a los bujes AC comprados por separado?
    he mirado en la web de AC y no pone nada.
    Pero por si acaso les he mandado un mail para que me informen.

    Dado que somos muchos los que hemos montado esos bujes, es conveniente de que nos enteremos antes de dar con los piños en el suelo...
     
  2. jontomac

    jontomac Bon vivant

    Registrado:
    20 Jun 2004
    Mensajes:
    16.637
    Me Gusta recibidos:
    707
    Ubicación:
    Ankh-Morpork
    Nu se pero los bujes AC no tienen buena fama precisamente.
     
  3. Carbonboy

    Carbonboy CarbonÃssimo!! Moderador ForoMTB

    Registrado:
    16 Jun 2004
    Mensajes:
    12.717
    Me Gusta recibidos:
    314
    Ubicación:
    El Paraíso
    decían q los del 2005 estaban mejorados y no darían problemas..pero si empiezan a surgir.. :? mal rollito..

    esperemos q no sea generalizado..
     
  4. krystian xtc

    krystian xtc lightbike-magazine.es

    Registrado:
    19 Ene 2005
    Mensajes:
    6.005
    Me Gusta recibidos:
    48
    si eso decian q estaban reforzados etc.... nose esperemos q no pase nada y sea un caso aislado :shock: :?
     
  5. STS

    STS Re-enganchado

    Registrado:
    20 Jun 2004
    Mensajes:
    8.644
    Me Gusta recibidos:
    308
    Ubicación:
    Madrid
    Pues yo he llevado los del 2004 durante un año, y los 2005 durante unos meses, y no he tenido problemas. Y eso que peso 93kilos y uso enduro...
     


  6. jontomac

    jontomac Bon vivant

    Registrado:
    20 Jun 2004
    Mensajes:
    16.637
    Me Gusta recibidos:
    707
    Ubicación:
    Ankh-Morpork
    Pues en los de 2002-2003 daba muchos problemas el núcleo, me lo dijo mi tendero que habian enviado unos cuantos a reparar.
     
  7. spook

    spook Amador de Glober@s

    Registrado:
    19 Jun 2004
    Mensajes:
    1.456
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Muy malos no deben ser, porque STS les mete bien de caña cuesta abajo y ahi siguen
     
  8. M-5

    M-5 Miembro activo

    Registrado:
    22 Abr 2005
    Mensajes:
    2.593
    Me Gusta recibidos:
    6
    STS,mantemnos informados de lo que te digan los de AC.
     
  9. STS

    STS Re-enganchado

    Registrado:
    20 Jun 2004
    Mensajes:
    8.644
    Me Gusta recibidos:
    308
    Ubicación:
    Madrid
    Buenas noticias,
    Los de AC me han respondido que no tienen conocimiento de tal fallo, y que les diese el link de la revisión de progress (que no lo publica en su web)
    Así que debe ser un fallo debido al montaje específico de esas ruedas

    S2
     
  10. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    pues hobre menuda q os habeis quitado de encima,se sabia de fallos en lso trinquetes ene versiones anteriores,pero q se partieran los ejes no. :eh?
     

Compartir esta página