1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

pu...E.T.A

Tema en 'Bicis y componentes' iniciado por pitaelo, 10 Mar 2007.

  1. pitaelo

    pitaelo Novato

    Registrado:
    23 May 2005
    Mensajes:
    23
    Me Gusta recibidos:
    0
    hola,...tengo un pequeño problema con el E.T.A de mi horquilla..es una all mountain 1 del 2006 que no tiene ni 300 km y me falla el ETA...Lo he usado bastante (tu sabe...300 km) y hoy en la ruta lo activaba, se hundia..pero poco a poco iba "resbalando" hasta que se me ponia arriba del todo..la verdad es que es jodio subir cuestas con eso levantao a tope sin que se te levante la rueda delantera..en fin..le ha pasao a alguien?..es asi?...pa que se me quede abajo tengo que hundirla de vez en cuando..gracias.
     
  2. adribiker

    adribiker maestro biker

    Registrado:
    28 Oct 2006
    Mensajes:
    864
    Me Gusta recibidos:
    0
    Ubicación:
    ejea de los caballeros (zaragoza)
    eso tiene que ser alguna junta que esta estropeada y pierde
     
  3. Xc man

    Xc man Yeti Fan Ongüanero

    Registrado:
    16 Jun 2004
    Mensajes:
    15.168
    Me Gusta recibidos:
    1.013
    Ubicación:
    Vitoria
    Eso también le pasa a mi Mx Pro del 2003, pero sube muy poco a poco, el de la tienda me dijo que toca cambiar el sistema, y no se si andaba por los 100 y pico euros, de todas formas la tuya te tiene que entrar en garantia.
     
  4. pitaelo

    pitaelo Novato

    Registrado:
    23 May 2005
    Mensajes:
    23
    Me Gusta recibidos:
    0
    ese es el tema..va subiendo poco a poco..**** tio..pos la he comprao en alemania hace un mes...y la garantia tu sabe...ponte ahora a mandarla alli..es mu raro porque no ma durao nada..no se que hacer la verdad..
     
  5. joker

    joker whatthefuck!

    Registrado:
    17 Jun 2004
    Mensajes:
    4.041
    Me Gusta recibidos:
    507
    comprueba los niveles de aceite del lado ETA antes de nada a ver...igual esta bajo de aceite y por eso no se queda en su sitio...salu2
     


  6. Xc man

    Xc man Yeti Fan Ongüanero

    Registrado:
    16 Jun 2004
    Mensajes:
    15.168
    Me Gusta recibidos:
    1.013
    Ubicación:
    Vitoria
    lo mas "rapido" es mandarles un mail a la tienda, pero con el tema de garantía internacional, el distribuidor de aqui se debería hacer cargo.
     
  7. D7Power

    D7Power Amo y Señor de Caseruelas

    Registrado:
    17 Jul 2006
    Mensajes:
    1.075
    Me Gusta recibidos:
    1
    Ubicación:
    Madrid
    ***** que susto al ver pu...ETA!! pensaba en lo peor... y estoy en un foro de Bikes. Uff
     
  8. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Es que estos de Marzocchi son unos listos, ya le podrían haber puesto otro nombre a ese sistema en España. Si no, que se lo pregunten a los que llevan un mitsubishi paj*** ...esto, montero :mrgreen:

    Saludos
     
  9. pitaelo

    pitaelo Novato

    Registrado:
    23 May 2005
    Mensajes:
    23
    Me Gusta recibidos:
    0
    lo de pu..E.T.A ha sio un poco de reclamo publicitario para el post...jejeje
     
  10. ElRucho32

    ElRucho32 Hijo de perrilla..

    Registrado:
    17 Ene 2007
    Mensajes:
    1.621
    Me Gusta recibidos:
    27
    Ubicación:
    Zaragoza
    juer tio pos yo tenia una mx comp eta del 2004, no la lleve a revision ni una vez ni siquiera le cambie aceite o retenes, tan solo le meti aire un par de veces.
    Le hize como unos 5000km o mas y toda en general me funionaba a la perfeccion sobre todo el ETA, la hundiese poco o a tope, hasta que practiacmente la pletina y la botella estaban juntas y no me resbalaba ni na por el estilo...SUERTE!!!!!!
     

Compartir esta página