1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Que le ha pasado al foro??

Tema en 'General' iniciado por JuanMigue, 10 Ago 2005.

  1. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    Desde ayer por la tarde no me podia conectar.
    ¿Hubo problemas con el servidor?
     
  2. hedone_bkr

    hedone_bkr Buscando título...

    Registrado:
    26 Jun 2004
    Mensajes:
    1.861
    Me Gusta recibidos:
    0
    Ubicación:
    Burgos
    Yo ayer tampoco pude conectarme... :cry:
     
  3. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    tenia pinta de problema en el servidor. A ver que dicen los admin's
     
  4. KANO

    KANO Sin internet

    Registrado:
    9 Feb 2005
    Mensajes:
    1.781
    Me Gusta recibidos:
    0
    Ubicación:
    En Utebo CO, ZgZ
    si, yo tampoco me pude conectar ayer... servidor seguro. Critical error!
     
  5. Paco R

    Paco R Miembro activo

    Registrado:
    23 Ago 2004
    Mensajes:
    2.741
    Me Gusta recibidos:
    0
    Hola,
    Al Foro le han pasao dos cosas y ha tenido una solución. Las dos cosas, han sido que se cayó y que Cascoscuro está de vacaciones. Tanto stress en la Estrella de la Muerte, que está pasando unos descanso. El Servidor, se ha reiniciado, como es normal, entorno a las doce de la noche, volviendo a estar operativo como siempre, pero esta vez "en automático".

    Saludos CordialeS!
     
  6. PATXO

    PATXO Miembro activo

    Registrado:
    4 Mar 2005
    Mensajes:
    1.058
    Me Gusta recibidos:
    0
    Ubicación:
    La Bella Easo
    Yo llevo una semana que tarda un monton en abrirse la pagina principal y luego cuano le pongo el nik y la clave tambien tarda bastante, ahora tambien me ha pasado :scratch
     
  7. Mithril

    Mithril Jalifeño y Genaro Moderador ForoMTB

    Registrado:
    15 Jun 2004
    Mensajes:
    9.149
    Me Gusta recibidos:
    545
    Ubicación:
    Madrid
    Como bien ha explicado Paco R, han pasado esas dos cosillas, y para estar en agosto, no cerramos por vacaciones y se ha solucionado lo antes posible (Antes incluso de lo que me imaginaba)...

    Se estan haciendo mejoras, y como veis ahora esto no falla tanto como lo hacia en un principio, pero no es infalible!!!!

    PATXO, lo tuyo es raro raro raro.. :roll:
     
  8. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.856
    Me Gusta recibidos:
    11
    como ya rula no me quejo :mrgreen:
     
  9. PATXO

    PATXO Miembro activo

    Registrado:
    4 Mar 2005
    Mensajes:
    1.058
    Me Gusta recibidos:
    0
    Ubicación:
    La Bella Easo
    Le voy a decir al jefe que se curre un ordenata mejor a ver si asi se soluciona el problema :mrgreen:
     
  10. Tico-SerGinHo

    Tico-SerGinHo Novato

    Registrado:
    14 Dic 2004
    Mensajes:
    485
    Me Gusta recibidos:
    0
    Ubicación:
    Pic del Sui ||*||
    **** jejee ayer por la tarde casi me da un atake al corazón!!!

    no puedo vivir sín esto!! :mrgreen:

    no veas el monillo que tenia de FORO :cry: como me pase otra vez... no sabre lo que hacer!! :mrgreen:


    Pero ahora va de lujo!
     
  11. toponoto

    toponoto The Clown

    Registrado:
    5 Jul 2004
    Mensajes:
    8.809
    Me Gusta recibidos:
    581
    Ubicación:
    Desde el jergón, os maldigo.
    Y si no rulara ¿como te ibas a quejar? :cunaoo :cunaoo
     
  12. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.856
    Me Gusta recibidos:
    11
    toponoto, :mrgreen: ahora si que me quejo

    MAÑANA TAMBIEN SE COLGARA??
     
  13. PoPiKo

    PoPiKo 0>l!d0d

    Registrado:
    3 Mar 2005
    Mensajes:
    1.812
    Me Gusta recibidos:
    3
    Ubicación:
    España
    ooooooooooeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee ya vaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa :p , asta cnd... :(
     
  14. biker2001

    biker2001 ¡Yo tb soy croketa!

    Registrado:
    24 Sep 2004
    Mensajes:
    6.794
    Me Gusta recibidos:
    0
    Ubicación:
    Requena (vlc)
    habra sido el jumulu ese, ke decis algunos, jejejeje
     
  15. granmotte

    granmotte Miembro Reconocido

    Registrado:
    15 Jun 2005
    Mensajes:
    7.122
    Me Gusta recibidos:
    76
    Ubicación:
    En la Plana d'Osona, aquí no hay montañas...
    jejeje :D llegó mi drogaaaaaaa.... aleluya!!!
    Porfa, no me la quiteis de nuevo mañana!!!
     
  16. linuxx

    linuxx Baneado

    Registrado:
    22 Jul 2005
    Mensajes:
    8.834
    Me Gusta recibidos:
    11
    Ubicación:
    Alli en lo quemado de Gran Canaria.
    Ayer paso lo mismo con el foro .... Alguien sabe que ocurre , si los admin necesitan una mano aqui tienen a un administrador de sistemas experto.... Salu2.
     
  17. juanpedal

    juanpedal ¿Señor? :)

    Registrado:
    3 May 2005
    Mensajes:
    1.720
    Me Gusta recibidos:
    4
    Ubicación:
    por los montes de tenerife
    ¡Hey!. Me ha pasado algo muy curioso. He ido a cambiar de foro en "Cambiar a:" y se me han abierto dos archivos (parecen el propio foro) de texto, tipo bloc de notas. A saber porqué, pero el caso es que los tengo aquí y parecen iguales. Igual ayudan para saber qué está pasando. Cualquier cosa, me mandais un mp y os los paso.

    Un saludo.
     
  18. Dulio

    Dulio rajao de Bilbao...

    Registrado:
    1 Feb 2005
    Mensajes:
    7.277
    Me Gusta recibidos:
    800
    Ubicación:
    Barakataun
    que no vuelva a pasar que...um! sino en casa me aburro como una ostra :mrgreen:
     
  19. Administrador

    Administrador Administrador ForoMTB Administrador ForoMTB

    Registrado:
    8 Sep 2001
    Mensajes:
    50.683
    Me Gusta recibidos:
    422
    Strava:
    Lo siento pero es que estoy de vacaciones y las guiris no me dejan en paz. :D Ademas, un dia en la playa se me ocurrió quitarme el casco 8) y me dió una insolación, por lo que no he podido solucionar el error antes.

    Creo que ya va bien todo. Ale... menos foro y mas pedales!!!! :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :wink:
     
  20. Txurrito

    Txurrito Bike&Live

    Registrado:
    16 Jul 2005
    Mensajes:
    362
    Me Gusta recibidos:
    5
    por fin va :!: menos mal :!: :wink:
     

Compartir esta página