1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

que le pasa a mi swinger-3air!!

Tema en 'Bicis y componentes' iniciado por steven, 11 Ago 2005.

  1. steven

    steven amunt i arras

    Registrado:
    28 Ago 2004
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Ubicación:
    por los suelos,normalmente
    Hoy antes de tirar millas pa la montaña me he parado a mirar presiones y a retocarlas, y en el momento de sacar la mancha del pitorro rojo del spv se desenroscaba y me he quedao :shock: , y la he apretado y he vuelto a enroscar y desenroscar la mancha y lo mismo el pitorro se desenrosca perdiendo asi el aire de la camara spv, y queria saber si algun forero le ha pasado algo por el estilo, para llevarla a tienda o mandarlo a manitou, no se, :scratch , o con una gota de loctite lo arreglare :roll:
     
  2. steven

    steven amunt i arras

    Registrado:
    28 Ago 2004
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Ubicación:
    por los suelos,normalmente
    A nadie le ha pasado esto, que mala suerte que tengo macho! :wall
     
  3. Bert

    Bert Miembro Reconocido

    Registrado:
    25 Nov 2004
    Mensajes:
    3.877
    Me Gusta recibidos:
    613
    Yo creo que tengo la misma bici que tu, una Prophet 1000, ¿no?

    Lo que comentas del pitorro no me ha pasado, es muy raro. Si no entiendo mal no puedes enrroscar ni el tapón ni la bomba, ¿es eso? Y ademas dices que te pierde la presión si no lo tapas...

    Lo que si que me sucede es que la camara del SPV de la Lefty me pierde presión. De domingo a domingo se queda sin gota de aire. Por ahora voy tirando, pero cuando empieze a no pillar la bici tanto mirare de arreglarlo. Pero lo que me pasa es que el tapón no acaba de cerrar en la válvula, no se si puede ser por esto que me pierda el aire.
     
  4. Colesterol 280 m/g.

    Colesterol 280 m/g. Miembro Reconocido

    Registrado:
    8 Nov 2004
    Mensajes:
    3.264
    Me Gusta recibidos:
    14
    Ubicación:
    BCN-Collserola.
    Yo que tu enroscaria la valvula al amortiguador con un poco de fuerza, no pongas pagamento, y luego lo inflas con la mancha pero no apretando mucho,. si no te pierde presion lo dejaria, yo tengo el mismo amortiguador que tu lo he estado examinando y la valvula creo que va roscada sin mas. Salu2.
     
  5. steven

    steven amunt i arras

    Registrado:
    28 Ago 2004
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Ubicación:
    por los suelos,normalmente
    Colesterol 280 m/g.,exacto! la valvula va roscada al amortiguador y lo que tu dices lo hice el viernes la aprete fuerte y luego la mancha la rosque poco y se hincho bien sin ningun problema sin perdida de presion. Lo que hoy cuando la pille mirare si me ha perdido presion o no, ojala que no!
    Bert, pues si tambien tengo una prophet1000 y si que puedo enroscar la bomba y el tapon, pero en el momento de desenroscar la bomba la valvula se desenrosca a la vez del amortiguador,se quedara enganchada la bomba en la valvula y por eso la desenroscara, no se! y Bert yo eso de la lefty lo llevaria a mirar porque a mi no me pasa, y si esto me pasa con amortiguador la llevare de cabeza a la tienda.
    Saludos desde collserola!!
     


Compartir esta página