1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Que pasa con la conexión de Terra????

Tema en 'OFF TOPIC' iniciado por magu, 18 Jun 2004.

  1. magu

    magu Biker culé

    Registrado:
    18 Jun 2004
    Mensajes:
    1.237
    Me Gusta recibidos:
    0
    Ubicación:
    Esmelle
    A ver si me pasa a mi solo o le pasa a más gente, cuando me conecto, sin problemas, al rato se me desconecta el modem, hay veces que es a los 2 minutos y veces que es a los 50, eso no es fijo. Sin dar ningún aviso ni nada. Se desconecta y sale la ventanita de re-conexión (lo tengo asi configurado).

    A alguien le pasa o es algo de mi ordenador??? Alguien sabe que puede ser??

    Ya miré si tenía virus, gusanos, y cuanta pollada exista, y quieté 41 espías que tenía en el ordenador, pero nada.

    Esto me lo hace desde hace 1 semana o así.
    Ayuda Please!!!!! Estoy desesperado!!!!!!
     
  2. Gingru

    Gingru Gingriiiiiiiiiii

    Registrado:
    13 Jun 2004
    Mensajes:
    2.924
    Me Gusta recibidos:
    5
    Ubicación:
    En un lugar de la mancha, de cuyo nombre no quiero
    puede q las lineas/servidores sten saturados... en ciudades como madrid, barcelona y alrededores, puede ser mas "normal"... (aunq si tu pagas por un servicio, no deberia dar problemas)
     
  3. Drakon

    Drakon Ex-combatiente :D

    Registrado:
    16 Jun 2004
    Mensajes:
    3.605
    Me Gusta recibidos:
    2
    Ubicación:
    Galicia Terra Meiga
    Juas juas juas, ¿no debería dar problemas?

    Dímelo a mí que con la RDSI estuve a punto de poner una bomba a los de Telefónica de mi pueblo.

    Menos mal que de momento la ADSL va cojonudamente, porque si no me parece que acabaría saliendo en las noticias :p

    En cuanto a lo de la desconexión a nosotros también nos pasó cuando aún rulábamos con RTB y tras comprobar que los servicios ténicos de Telefónica sólo sabían tocarse las pelotas y marearte de un lado para otro, descubrí que el cable telefónico estaba picado y no daba buena señal (dar la daba pero el cable estaba algo perjudicado y no conducía bien).

    No sé, mira a ver si las conexiones y cables están bien.

    Un saludo:
    Drakon ;)
     
  4. superpaiky

    superpaiky Miembro activo

    Registrado:
    29 Jul 2007
    Mensajes:
    1.940
    Me Gusta recibidos:
    2
    Ubicación:
    Barcelona
    Lo siento pero neccesitaba subir un Post de hace 4 años :)
     

Compartir esta página