1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Rock Shox MC 3.3 Cuidado, pierde aceite...

Tema en 'Bicis y componentes' iniciado por CarlosMarco, 6 Ene 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. CarlosMarco

    CarlosMarco Miembro

    Registrado:
    6 Ene 2007
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Ubicación:
    Palma de Mallorca
    Pues bien, tengo en mi nueva bici el amortiguador Rock Shox MC 3.3 al cual a los pocos dias empezó a perder aceite color rojizo. Lo lleve a la tienda y me dijeron que estaba roto y que lo mandaban a reparar, mientras me dejaban un amortiguador de la misma marca modelo Bar (menos prestaciones) el cual no perdia ni gota de ese aceite.
    A las tres semanas ya tenia mi nuevo MC 3.3 en la tienda y fui a que me lo montaran.
    Todo perfecto hata el fin de semana que sali (3 horas) por montaña, al llegar al coche el amortiguador estaba asi como veis en las fotos.

    Fuí cabreado a la tienda para que me lo cambiaran por otro que no fallase pero la unica respuesta que me dieron fue que eso era normal, que ahora RS les ponia más lubricante que antes y que en tres o cuatro salidas ya no saldria mas (logico!!! no creo que quepa mucho más).

    Me he decidido a escribiros para saber si a alguien que tenga este amortiguador le ha pasado lo mismo y es normal o por el contrario me estan tomando el pelo

    Gracias y un saludo!
     
  2. CarlosMarco

    CarlosMarco Miembro

    Registrado:
    6 Ene 2007
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Ubicación:
    Palma de Mallorca
    Las fotos de la 1ª salida
     

    Adjuntos:

    • mail.BMP
      Tamaño de archivo:
      192,6 KB
      Visitas:
      292
    • mail2.BMP
      Tamaño de archivo:
      288,5 KB
      Visitas:
      278
  3. van rage

    van rage Novato

    Registrado:
    13 Mar 2005
    Mensajes:
    802
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    Me parece que es normal, simplemente lleva mas aceite de lo habitual,y como esta en baño abierto se escapa el sobrante.
    Limpialo y esperate unos dias y unas cuantas salidas y supongo que dejara de salir.

    Si no siempre estas a tiempo de recurrir a la garantia, pero esperate un poco a ver que tal.

    un saludo
     
  4. Lainus

    Lainus Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    538
    Me Gusta recibidos:
    0
    Ubicación:
    LoSt
    Será la grasa de los retenes, pero no creo que sea el aceite de la camara del rebote, a mi tambien me parece normal, a ver si se vuelve mas rebotona con el tiempo.
     
  5. josearr

    josearr Miembro activo

    Registrado:
    20 Nov 2006
    Mensajes:
    2.193
    Me Gusta recibidos:
    2
    Ubicación:
    Madrid
    Que rabia te tiene que dar estrenar una bicicleta y que te pase eso. Yo tengo ese amortiguador y por ahora muy bien.
    Si te vuelve a pasar que no te lo reparen pide uno nuevo ya sabes que la ley de consumo te da esa opción durante los primeros 6 meses, que tengas suerte y disfrutes la bici.
    Saludos
     


  6. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    Con los manitou nunca me ha pasado, pero por ejemplo, ahora con mi Fox DHX Air si me pasaba al principio:

    Manchaba muchisimo aceite , pero mucho.

    Por lo visto era normal, era el sobrante.

    Mira que no te pierda mucha presion del aire (un minimo tambien puede ser normal). Si no te pierde... estara todo bien (Al comprobarlo, ten en cuenta que al desenchufar la bomba de presion, pierdes ya un poco de aceite).

    Saludos.
     
  7. CarlosMarco

    CarlosMarco Miembro

    Registrado:
    6 Ene 2007
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Ubicación:
    Palma de Mallorca
    Gracias, mañana salgo un rato. Voy a limpiarlo ahora y veremos lo que sale.
    ya intentare poner alguna foto a ver que os parece.

    Gracias por todo
     
  8. Pableras

    Pableras Biker con condromalacia

    Registrado:
    30 Ene 2005
    Mensajes:
    1.520
    Me Gusta recibidos:
    3
    Ubicación:
    Andrómeda
    Por el color ROJO parece que Eso que sale es la grasa de montaje que usan los de Rock Shocks en sus amortiguadores (que se llama "Red Rum"), por lo que puede ser normal que salga esa grasa. El aceite que usan no es tan viscoso ;)

    Prueba a ver que pasa, pero quizá no sea nada. ;)

    PD: Regla de oro: Ante la duda ->a la tienda
     
  9. roland

    roland Anti Pepe Sonrisas team

    Registrado:
    31 Ene 2005
    Mensajes:
    2.598
    Me Gusta recibidos:
    0
    Ubicación:
    Comiendo Nocilla
    Yo tengo ese mismo amortiguador y no ha hecho nada de eso, ni me tira aceite ni menos esa grasa rojiza ¿?
     
  10. manuel66

    manuel66 Novato

    Registrado:
    19 Abr 2006
    Mensajes:
    82
    Me Gusta recibidos:
    0
    Eso tiene mas pinta de grasa que de aceite.
     
  11. chuchi

    chuchi Miembro

    Registrado:
    14 Ago 2006
    Mensajes:
    150
    Me Gusta recibidos:
    1
    pues yo opino como roland ,el mio tampoco tira nada va limpio y yo lo uso tipo enduro desde hace un año
     
  12. Xc man

    Xc man Yeti Fan Ongüanero

    Registrado:
    16 Jun 2004
    Mensajes:
    15.148
    Me Gusta recibidos:
    1.003
    Ubicación:
    Vitoria
    Es que eso mas que aceite es grasa que usen en los casquillos o donde sea y no creo que afecte mucho al funcionamiento del amortiguador, pero de todas formas estás en tu derecho de que eso no pase y te expliquen bien porque,
     
  13. endorfhin

    endorfhin Miembro activo

    Registrado:
    28 Nov 2005
    Mensajes:
    1.829
    Me Gusta recibidos:
    9
    :lool Yo tambien lo tengo y el primer dia me perdio aceite,eso es grasa,sigue probando haber que tal,por cierto por la foto te ha pasado como el mio que tiene la pegatina de mal pegada ( se tendria que ver de frente el 3.3 ) si te fijas .... te daras cuenta,son unos capullos....:confused:
     
  14. CarlosMarco

    CarlosMarco Miembro

    Registrado:
    6 Ene 2007
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Ubicación:
    Palma de Mallorca
    Otra salida del domingo. Parece que no para, no se cuanto aceite o grasa habran puesto de mas. De todas maneras el funcionamiento del amortiguador es perfecto, supongo que si se quedase sin aceite se notaria en su funcionamiento.
     

    Adjuntos:

    • mail3.BMP
      Tamaño de archivo:
      350,7 KB
      Visitas:
      92
    • mail4.BMP
      Tamaño de archivo:
      351,6 KB
      Visitas:
      92
  15. Pableras

    Pableras Biker con condromalacia

    Registrado:
    30 Ene 2005
    Mensajes:
    1.520
    Me Gusta recibidos:
    3
    Ubicación:
    Andrómeda
    Si pierde aceite/grasa debe amortiguar hasta las chinitas del camino, será por falta de lubricación :mrgreen:

    En serio, límpialo bien y dale un par de salidas más de prueba. Si no para de salir ese mejunge derechito a la tienda, porque ya has oido que hay gente a la que eso no le ha pasado.

    La única experiencia parecida que he tenido fue con mi actual horquilla, el primer día dejaba un anillo de grasilla sobre la barra (la de montaje), pero ya al segundo estaba todo en orden y no salía nada.

    Suerte ;)
     
  16. endorfhin

    endorfhin Miembro activo

    Registrado:
    28 Nov 2005
    Mensajes:
    1.829
    Me Gusta recibidos:
    9
    Pues si tienes razon como ta en garantia sigue probando haber que tal ....anda que no me da rabia lo de la p... pegatina....:machineg:
     
  17. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    6.690
    Me Gusta recibidos:
    114
    Ubicación:
    Córdoba
    Tengo la misma máquina que tú, la Trek, con ese mismo amortiguador y de momento no me ha ocurrido nada raro con él.

    Ház caso al resto de la peña y a ver que tal va.
     
  18. van rage

    van rage Novato

    Registrado:
    13 Mar 2005
    Mensajes:
    802
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    tranquilo eso es que has pillado un MC 3.3 hembra, solo te pasara una vez al mes....
    :eek:la2
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página