1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ruido en cadena y desviador LX

Tema en 'Mecánica' iniciado por FrankJ, 5 Sep 2006.

  1. FrankJ

    FrankJ PATALIEBRE!!!

    Registrado:
    17 May 2006
    Mensajes:
    2.376
    Me Gusta recibidos:
    0
    Ubicación:
    San Fernando de Henares
    tengo una dudilla, mirando un problema que he comentado en un post anterior en el freno trasero he notado un ruido de clack, clack al pasar la cadena por el desviado trasero, es como si se colocara en los piñones del mismo cada vez que pasa la cadena. No se si es un ruido normal que ya tenía y no se aprecia en marcha o ha sido al desmontar y montar la rueda trasera??. Que podría ser??:comor3
     
  2. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    Creo haber visto un post donde abriste la cadena con el troncha...... asegurate que el eslabon por donde abriste no este agarrotado, si es eso le ehcas aceite y lo mueves haciendo forma de Z hasta que se desbloquee..... si no es eso nmos cuentas.
     
  3. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    ***** ¡¡¡¡¡¡¡¡ me acabo de dar cuenta que eres vecino je je je
     
  4. NacheteDeca

    NacheteDeca Novato

    Registrado:
    5 Ago 2006
    Mensajes:
    901
    Me Gusta recibidos:
    0
    a mi me ha pasado, y era cosa de un eslabon que estaba atrancado, esto sucede porque no se desliza bien entre las ruedecitas del cambio trasero por eso notas el ruido de ahi.
     
  5. FrankJ

    FrankJ PATALIEBRE!!!

    Registrado:
    17 May 2006
    Mensajes:
    2.376
    Me Gusta recibidos:
    0
    Ubicación:
    San Fernando de Henares
    Hola Carlitos el mago, a ver si nos encontramos un dia de rutilla, vecino..., con respecto a tu post, no soy el que dices, la cadena está nueva, apenas 300 km. El ruido es mas del propio desviados..o mejor dicho, lo hace la cadena al pasar por los piñones de este, pero siempre que pasa. La engrasé y bajó el ruido. Creo que debe ser normal. El ruido lo noto tanto al mover los pedales hacia adelante como hacia atrás, no lo he probado en marcha, solo con la bici 'patas arriba'.
    He comprobado si esta en línea el cambio y está bíen ajustado, no he tenido ningun problema con el, ni antes de desmontar la rueda, ha sido al volver al montarla. El ruido es como los piñones la girar al reves pero un poco más grave.
    Supongo que el ruido es normal al girar en 'vacio', no se..el jueves saldré con la bici y lo comprobaré..
     

Compartir esta página