1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ruido en el casette

Tema en 'Mecánica' iniciado por luigi69, 25 Abr 2007.

  1. luigi69

    luigi69 Miembro

    Registrado:
    7 Ago 2006
    Mensajes:
    411
    Me Gusta recibidos:
    4
    Hola,
    Me he leído todos los posts que hablan del núcleo (el de abejaruco es impresionante), piñoñes, etc pero no he encontrado nada parecido.

    Tengo un ruído desde hace poco, en vacío no lo hace y es parecido al ruído que hace una rueda cuando se le ponen en los radios esos canutillos de plástico (de críos seguro que muchos lo han hecho). Le llevé la bici a mi tendero y lo que hizo fue desmontar, limpiar y cambiar los conos, el núcleo me dijo que no lo vió mal, pero al 2º día el ruído volvió aunque algo más leve.
    ¿A alguien le suena esto?
    ¿Puede ser que el núcleo esté en las últimas?

    Saludos.
     
  2. Angel Tejedor

    Angel Tejedor Novato

    Registrado:
    27 Ago 2005
    Mensajes:
    1.113
    Me Gusta recibidos:
    1
    Ubicación:
    Madrid
    Hombre, si después de haber desmontado, limpiado y cambiado los conos, no especificas si te ha cambiado las bolas del rodamiento o solo los conos, y el ruido volvió pero más atenuado, yo me inclino a pensar que el problema está en los bujes de rueda y no en el núcleo. Si solo te ha cambiado los conos, te ha cambiado una parte del sistema. Ten en cuenta que los bujes de rueda se componen de dos pistas, y de las bolas del rodamiento. Es muy posible que la otra pista, la que está en los bujes, si que esté dañada y entonces el problema se vuelve a reproducir, pero más atenuado. Yo de tí revisaría con lupa si las pistas que no te han cambiado, las de los bujes, están o no en buen estado, sin olvidarme de las bolas del rodamiento.
    Saludos​

    :drive
     
  3. luigi69

    luigi69 Miembro

    Registrado:
    7 Ago 2006
    Mensajes:
    411
    Me Gusta recibidos:
    4
    Gracias por la respuesta.

    Ayer hablé con el tendero y me dijo que sí que me cambió los rodamientos, me ha dicho que lleve la rueda para poner un núcleo nuevo y probar si está ahí el problema.
    Del buje me comentó que estaba bien.


    Saludos.
     
  4. luigi69

    luigi69 Miembro

    Registrado:
    7 Ago 2006
    Mensajes:
    411
    Me Gusta recibidos:
    4
    Pues a día de hoy no he ido a cambiar el núcleo y sigo con el ruido.
    Ya no estoy seguro que seal el núcleo, un amiguete me dijo que parecía un ruido de los radios.
    He estado buscando en el foro y probaré todas las soluciones dadas en este post:
    http://www.foromtb.com/showthread.php?t=152064

    Este foro es la leche. :aplauso2
     

Compartir esta página