1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

RUIDO EN MAVIC CROSSMAX SL

Tema en 'Mecánica' iniciado por Eras, 1 Feb 2005.

  1. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    El problema está en que cuando dejo de pedalear, y no siempre, me aparece un ruido molesto en la rueda trasera. El ruido se asemeja al roce de la cubierta contra algo metálico, pero la cubierta no se mueve de su sitio.
    Me ha ocurrido este sábado, sobre todo en bajadas tendidas. Al dejar de pedalear empezaba a sonar. Además en bastante fuerte el ******.
    ¿Alguien sabe a qué puede ser debido? ¿Puede ser el núcleo? ¿Los rodamientos?
     
  2. mondraker68

    mondraker68 Novato

    Registrado:
    2 Jul 2004
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Buenas,
    a mi me pasaba igual con las crossmax xl. las llevé a centrar a un mecanico, pero me seguía haciendo el ruidito. En el foro me indicaron que probara de engrasar las cabezas de los radios con el buje y los de la llanta. Seguia igual. Me indicó otro mecanico que antes de llevarsela probara de apretar los bujes con la llave que traen las rueda y me desapareció durante media salida, al final seguía el ruido. Me tenía de los nervios. Por el foro preguntando me indicaron que probara de poner un trozo de goma de la llanta, donde se cruzan los radios y se tocan entre si (pasa en la rueda trasera en el lado de los piñones). Con que eso hice: apretas un poco los radios con las manos y haces pasar un trozo de goma por los radios. Luegos cortas el trozo sobrante y apenas se ve. SOLUCIONADO no hacian ruido.
    Después de un mes y pasadas las fiestas las queria llevar para que me las revisaran y acabaran de centrar a un buen mecánico, pero no encontraba el día ni la hora de llevarlas: a raiz de un golpe con un tronco que no se de donde salio ni como llegó a mi rueda, se me descentró la rueda mucho y no tuve más remedio que llevarla. Le quité las gomas y después de un centrado en un mecanico de confianza (más que de confianza, es que son buenos) me dieron la rueda bien centrada y aparte ya no hacen ningún ruido: nada de nada.
    Mi consejo: las lleves aun buen mecánico que te las centre en condiciones y te tienen que desaparecer el ruido.
    Perdona por el rollazo, pero es que estamos en el curro y hoy parece un día tranquilo...espero que dure....
    Suerte y espero que lo soluciones pronto, porque a mí me tenía de los nervios por no perder el tiempo y llevarlas al mecanico a Barna...
     
  3. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Pero las llevé a centrar hace cosa de un més. Como sea eso... van a rodar cabezas.
    Gracias por el consejo.
     
  4. snet

    snet Miembro activo

    Registrado:
    22 Jun 2004
    Mensajes:
    1.260
    Me Gusta recibidos:
    13
    Ubicación:
    Madrid
    Eras, si te suena cuando no das pedales a altas velocidades y deja de sonar cuando los das, entonces es el núcleo. Es punto habitual de fallo de las crossmax. Con un engrase del núcleo se suele solucionar (son los trinquetes que no regresan a su sitio y se "agarran" a la rueda).
     
  5. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Un detalle; no hace el ruido siempre, sino a altas velocidades. Ya os digo que es algo "raarooo, raaaroooo". Había momentos en que iba un rato sin pedalear y comenzaba de repente.
    Gracias, Snet, y por cierto, felicidades por lo de Valdemorillo, campeón.
     
  6. snet

    snet Miembro activo

    Registrado:
    22 Jun 2004
    Mensajes:
    1.260
    Me Gusta recibidos:
    13
    Ubicación:
    Madrid
    Gracias, Eras! Por lo de la rueda, con esos síntomas ya te digo lo que es, no es nada raro. Ahora te lo hará a veces y yendo rápido y cada vez te lo irá haciendo yendo más despacio. Arreglalo pronto que es muy molesto hacer bajadas sin poder dejar de dar pedales!
     
  7. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Ya te digo, gracias de nuevo.
     
  8. SALAS

    SALAS Miembro activo Probadores

    Registrado:
    17 Jun 2004
    Mensajes:
    687
    Me Gusta recibidos:
    71
    Ubicación:
    Alicante
    A MI ME OCURRIA EXACTAMENTE LO MISMO Y LO SOLUCIONE DESMONTANDO EL NUCLEO Y ENGRASANDOLO.
     
  9. FRON

    FRON Cordillerus Cantabricus

    Registrado:
    18 Jun 2004
    Mensajes:
    1.223
    Me Gusta recibidos:
    32
    Ubicación:
    En esos sitios de Dios donde Pelayo se lio a pedra
    Hola maquina!!! El otro día me vino la rueda de rocío gamonal con la misma historia y se ha solucionado con un cambio de rodamientos. Lo de los centrados, para que te hagas una idea, las de Cesar tienen 10000 km, mira para ellas menos que nada y nunca respeta ni un palo ni una piedra y al ponerlas el otro día en el centrador me he quedado alucinado: si no tienen nada!!! Y eso despues del iron Bike, el camino de santiago, la roc d´azur y cientos y cientos de rutas. **** que son un juego de ruedas de 120000 pelas!!!
     
  10. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Este jueves se la llevo a mi técnico en ruedas a ver qué me dice. Le comentaré lo que me decís, a ver si entre todos damos con el quid de la cuestión.
    De todas maneras, por lo que comentais no va a salir muy cara la reparación. Eso es un alivio... :wink:
     
  11. krystian xtc

    krystian xtc lightbike-magazine.es

    Registrado:
    19 Ene 2005
    Mensajes:
    6.005
    Me Gusta recibidos:
    48
    son los trinketes
    tendrás q cambiarlos cada cierto tièmpo. ami me pasava pero en las crossmax del 2002. y si! es a altas velocidades. no enganhan bien ya q el muellecito q tienen se da de sí y no suben lo q tienen q subir. entonces es cuando no enganchan. llevala a mirar. pero te asegurom q es eso. estas crossmaxxxxxxxx....
     
    • Útil Útil x 1
  12. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Bueno, se la llevé al tendero y me abrió el núcleo y lo limpió y engrasó.
    Resultado: la primera bajada del sábado... el mismo ruido, con el consiguiente mosqueo. Voy a ir esta tarde a que me devuelva el dinero de la reparación y me voy con la rueda a otro lado, a que me miren los trinquetes.
    Que este finde tengo que tener la rueda en condiciones...
     
    • Útil Útil x 1
  13. snet

    snet Miembro activo

    Registrado:
    22 Jun 2004
    Mensajes:
    1.260
    Me Gusta recibidos:
    13
    Ubicación:
    Madrid
    Eras, yo tuve una crossmax'03 que después de limpiar-engrasar el núcleo en la tienda se arreblaba pero sólo durante unos 30-50 km y luego volvía el ruido. Finalmente, tuve que enviarla a Mavic... :( y la dejaron perfecta (aunque en la nota ponían que lo único que habían hecho era darle la vuelta a una goma que estaba mal puesta ¿?).
     
  14. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    ¿Cuanto tiempo la tuviste en Mavic, Snet? Es que paso de quedarme un més sin rueda...
     
  15. snet

    snet Miembro activo

    Registrado:
    22 Jun 2004
    Mensajes:
    1.260
    Me Gusta recibidos:
    13
    Ubicación:
    Madrid
    Si no te queda más remedio que enviarla (trata de encontrar antes a alguien que controle del tema), mejor que te busques alguna otra rueda mientras tanto. Puede que te tarde 2 semanas o incluso, 2 meses.... (2 meses me pasó a mí una vez entre unas cosas y otras!! te puedes imaginar el cabreo)
     
  16. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Al final el tendero llamó a Mavic y tras desmontar el núcleo encontró el guardapolvos (una especie de goma tórica en forma de embudo cortado) cortada. Los de Mavic le dijeron que la causa era esta goma deformada y le van a enviar una nueva.
    La cuestión ahora es que creo que ese guardapolvos me lo cortó otro tendero al que le llevé la rueda cuando a los dos meses de comprarla me empezó a hacer chupados de cadena.
    En fin, ya veremos en qué queda todo esto.
    Un saludete.
     
  17. pablo

    pablo Scenario C1.1 nº19/100

    Registrado:
    18 Jun 2004
    Mensajes:
    2.730
    Me Gusta recibidos:
    7
    Ubicación:
    Azuqueca de Henares
    A mí me suena el buje delantero, lo más seguro es que haya que limpiar los rodamientos y engrasar :roll:
     
  18. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    No, si eso ya lo hice, pero el ruido seguía.
     
  19. krystian xtc

    krystian xtc lightbike-magazine.es

    Registrado:
    19 Ene 2005
    Mensajes:
    6.005
    Me Gusta recibidos:
    48
    ami me cambiaron los trinketes, y perfecto. el problema esq los muelles q estos llevan se dan de si, y no suben lo q tienen q subir, entonces a altas velocidades, no enganchan, y suena similar al roce de la cubierta con el cuadro. dile al de la tienda q te traiga unos trinketes nuevos, casi q los podrías montar tu solo. pocos saben lo sencillo q es desmontar una crossmax. una llave de allen del 8 o del nueve(no me acuerdo bién), una del 5, y la llave q aprieta el eje.
    nada más. lomq me comí la cabeza hasta q averigüé lo q era.... :?
     
  20. BikerXC

    BikerXC Miembro Reconocido

    Registrado:
    22 Ago 2004
    Mensajes:
    4.416
    Me Gusta recibidos:
    1
    Ubicación:
    Al lado del Teide.
    Este post me viene muy bien...

    Yo llevo unas CrossMax XL Disc, y la de alante me esta haciendo un ruidillo(la que tiene el buje preparado para eje pasante de 20mm). Desmonte el buje para limpiarlo y engrasarlo, pero el ruido esta en el rodamiento izquierdo,el del lado del disco, como si se le hubiera metido algo de porqueria...

    Ahora la cosa es...¿lo dejo pasar hasta que se vaya o cambio el rodamiento?

    Salu2
     

Compartir esta página