1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

se desinfka el tubeless

Tema en 'Mecánica' iniciado por altea, 23 Oct 2006.

  1. altea

    altea Miembro Reconocido

    Registrado:
    1 Jul 2006
    Mensajes:
    1.215
    Me Gusta recibidos:
    63
    Ubicación:
    bilbo
    Strava:
    hola he montado tubeless en unas crosland y se deshinchan, no tardan poco pero pierden aire, he hechado slime y ya no se quje hacer.
     
  2. Guela

    Guela Novato

    Registrado:
    3 Oct 2005
    Mensajes:
    299
    Me Gusta recibidos:
    0
    Ubicación:
    REAL DE GANDIA - VALENCIA
    Has probado en usar el liquino NOTUBES...el precio del bote de casi medio litro es de unos 15-20 € y tienes para bastantes usos porque con solo 60cc de dicho liquido, te protege la rueda de pinchazon y ademas tapa cualquier agujero que le haga perder aire. Yo lo llevo puesto y el otro dia conte 12 pinchazos en la rueda delantera, y no me impidio seguir rodando sin tener que hacer nada, salvo reponer algo de liquido si ves que a haya perdido mucho tapando los agujeros.
    http://www.notubes.com/tubeless_about.php
     
  3. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    comprate latex del leroy merlin es mas barato y echa un pelin pierden al principio por la cabeza d la valvula, o sino es pq no esta muy limpia la cubierta o la llanta.
     
  4. Peri

    Peri Buscador de paisajes

    Registrado:
    6 Ene 2006
    Mensajes:
    3.498
    Me Gusta recibidos:
    145
    Ubicación:
    Las Rozas de Madrid
    Strava:
    Si has hechado slime del especial para tubeless lo que deberías hacer es dar presión a las ruedas y salir a rodarlas un poco para que se reparta bien el slime y tape los agujeros. Así dejarán de perder aire.

    Un saludo,

    Rodri
     
  5. fantich

    fantich De FE

    Registrado:
    30 Dic 2005
    Mensajes:
    5.304
    Me Gusta recibidos:
    4
    Ubicación:
    Entre L,horta i la Marjal
    Yo en más de una ocasión, y creo que eran las crossland, he oído decir que solían perder aire, ya que al parecer la contrucción interior es a base de un mecanizado de plástico, lo que hace que se escape con facilidad el aire por los cabezales de los radios. Pero no es menos cierto también, que gente que ha tenido las crossland nunca han tenido ese tipo de problemas. Pero yo creo que tienen ese "defecto".
     
  6. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    Eso es cierto, algunas crossland pierden por los radios.

    Lo puedes solucionar con latex, mejor que con el slime. Pues el latex es mas liquido, se reparte mejor y entra en todos los huecos. El Slime tiene como grumos y hay zonas a las que no llega.

    Yo desmontaria , limpiaria bien el "moco verde" y pondria latex del leroy como te indica Muley. Mezclalo con un pelin de agua y a rodar.

    Te soluciona el problema para siempre.

    Saludos.
     
  7. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    para ese primer impulso es mejor no diluir el latex, para q tape bien,en futuras si dilullelo.
     
  8. olasolobike

    olasolobike Miembro activo

    Registrado:
    7 Feb 2006
    Mensajes:
    2.205
    Me Gusta recibidos:
    1
    Ubicación:
    Vitoria-Gasteiz
    Yo tambien tengo crosslands y la delantera con una michelin no me pierde, pero la trasera con una maxxis se desincha todas las noches.
    Le puse latex y se soluciono, pero la valvula se atascaba y ahora la tengo sin nada y la hincho todos los dias antes de salir
     
  9. altea

    altea Miembro Reconocido

    Registrado:
    1 Jul 2006
    Mensajes:
    1.215
    Me Gusta recibidos:
    63
    Ubicación:
    bilbo
    Strava:
    Muchas gracias por las respuestas, y cuanto latex meto?
     
  10. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    por eso digo q la primera vez sin diluir pq luego dejas de usar latexc y se destapan los radios. unos 40-50 ml.
     
  11. XTrail

    XTrail Novato

    Registrado:
    5 Mar 2005
    Mensajes:
    22
    Me Gusta recibidos:
    0
    A mi me pasaba lo mismo, con el slime seguia perdiendo aire, probè con el liquido antipinchazos de hutchinson y solucionado, no peirde nada de nada.

    Saludos
     

Compartir esta página