1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Se me engancha la cadena.

Tema en 'Mecánica' iniciado por Un Loco, 23 Mar 2007.

  1. Un Loco

    Un Loco Miembro

    Registrado:
    26 Sep 2006
    Mensajes:
    316
    Me Gusta recibidos:
    0
    En la zona donde yo monto hay mucha arenisca y barro. Cuando esta mojado (cosa habitual en el norte) y en plato pequeño no soy capaz de hacer mas de 50 metros sin que se me haga chupon (la cadena se va entre el plato y el cuadro). Esto se suele achacar a algun diente mellado, eslabón un poco atorado, etc... pero el caso es que llego a casa la limpio y se acabo hasta el próxima dia que voy a esa zona y ha llovido.
    Las bielas son uns truvativ Isis nosequé.

    Alguien conoce alguna solucion definitiva para esto, algun tipo de tensor, guiacadenas o cualquier otra historia?

    Alguien conoce una solucion definitiva para esto? AParte de cambiar toda la transmision.

    De antemano gracias.
     
  2. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    a mi me apsa mucho pq llevo un eje muy corto. lo unico q puedo hacer es tener siempre limpio el plato y la cadena, y engrasar el dia antes de salir no antes de salir.
    y esiste un tenson q si es una bici rigida puedes poner en la baina para que q no ocurra esto.
    saludos.
     
  3. TYPERBCN

    TYPERBCN Miembro Reconocido

    Registrado:
    6 Jun 2006
    Mensajes:
    5.344
    Me Gusta recibidos:
    1
    Ubicación:
    BCN, P.maragall
    Puede ser pq lleves la cadena con mucho uso y al estar un poco mas alargada(y con menos tension) con la suciedad se te engancha al plato
     
  4. Un Loco

    Un Loco Miembro

    Registrado:
    26 Sep 2006
    Mensajes:
    316
    Me Gusta recibidos:
    0
    La bici es doble, y llevo unos 1000 Km. La suelo limpiar al llegar a casa y a la noche cuando esta seca engraso la cadena. Todas las soluciones de limpiar son relativas, segun donde andes, y la arenisca es mortal. Daría un brazo por algun sistema mecanico que hiciera a la cadena ir por su sitio.
     
  5. MIBENEDI

    MIBENEDI BICIOSO

    Registrado:
    5 Jul 2006
    Mensajes:
    951
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid-Segovia
    Por esperiencia te puedo decir que eo pasa por llevar la cadena excesivamente lubricada. Me explico, simplemente cuando salimos echamos aceite sobre aceite sin desengrasar primero, eso produce un barrillo pegajoso que hace que los dientes de los platos se peguen a la cadena y estos hagan lo que describes. Desengrasa la cadena concienzudamente y vuelvela a engrasar con algun aceite que contenga teflon.

    Un saludo, espero que sea esto
     
  6. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    pues nada un tensor de vaina, pero con las dobles... lagarto...
     
  7. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    Comprueba que no tienes algún eslabón duro (vamos que no gira bien) o algún/os diente/s del/de los plato/s doblado. Por supuesto desengrasa bien la cadena y recuerda que después de lubricar hay que quitar el aceite sobrante con un trapo/papel.
    Un saludo
     
  8. fEnAnDe

    fEnAnDe lejos de mis olivos

    Registrado:
    13 Ene 2007
    Mensajes:
    2.999
    Me Gusta recibidos:
    123
    Ubicación:
    Barcelona
    lo unico q se me ocurre si has mirado q no tnga ningun diente doblado es q qui<za,si llevas 9 v y la cadena sea de 8v q creo q es un poco mas gorda y con el barrillo,igual es una barbaridad lo q he dicho pero......???
     
  9. PIÑA

    PIÑA al tran-tran

    Registrado:
    20 Oct 2004
    Mensajes:
    2.493
    Me Gusta recibidos:
    7
    Ubicación:
    Alcalá de Henares
    A mi tambien me pasa. Yo creo que son la ****** de platos Truvativ, que ya puedo ir con ojo, porque una vez casi me llevo el desviador...Saludosss
     
  10. PIÑA

    PIÑA al tran-tran

    Registrado:
    20 Oct 2004
    Mensajes:
    2.493
    Me Gusta recibidos:
    7
    Ubicación:
    Alcalá de Henares
    Sorry, a mi ni me pasa eso, lo habia leido mal, a mi lo que me pasa es que el plato no suelta la cadena, y al pedalera, se va enroyando sobre el plato con sus consecuencias...
     
  11. *ernest*

    *ernest* sebadoh

    Registrado:
    18 Jun 2006
    Mensajes:
    9.076
    Me Gusta recibidos:
    410
    Ubicación:
    TERRASSA
    A mi me pasaba lo mismo y con frecuencia. Solución: Pon unas bridas grandes y fuertes,con dos o tres bastan, en la zona de chupado, (que suele ser en el extremo mas cercano a los platos), éstas evitarán que la cadena se monte en la vaina, (además de sujetar el protector de vaina de neopreno).
    Para que funcione, obviamente, la cabeza de la brida mirando hacia el plato.
    Cuando se rompan, las sustituyes y palante.
    Extremadamente efectivo y barato (en los todo a cien de los chinos tienen sacos de cien bridas a un euro).
    No he tenido nunca más ese problema.
     
  12. LEGADOR

    LEGADOR Miembro

    Registrado:
    28 Jul 2004
    Mensajes:
    956
    Me Gusta recibidos:
    12
    Hola, yo creo que la solucion pasa por cambiar la cadena y comprobar que los platos, sobre todo el que te hace el chupado, no este muy gastado, Si esta gastado cambialo tambien.
    Ademas utiliza para lubricar un aceite con PTFE, impide que se acumule la arenilla en la cadena.
    Por muy poco dinero no volveras a tener ese problema.
    UN SALUDO
     
  13. hegoland

    hegoland Novato

    Registrado:
    6 Dic 2005
    Mensajes:
    3.947
    Me Gusta recibidos:
    10
    Ubicación:
    "Disierto" de Les Garrigues
    Tiene muchos números de der eso !!!!!
    Lo he visto hasta en cadenas nuevas. limpias y sin desgaste alguno....
    Saludos
     
  14. *ernest*

    *ernest* sebadoh

    Registrado:
    18 Jun 2006
    Mensajes:
    9.076
    Me Gusta recibidos:
    410
    Ubicación:
    TERRASSA
    Ilustro lo de las bridas anti-chupado:
     

    Adjuntos:

  15. raves

    raves Novato

    Registrado:
    6 Jun 2006
    Mensajes:
    158
    Me Gusta recibidos:
    0
    Lo de la cadena demasiado ancha, en los platos, creo q no puede ser (no lo aseguro), por el simple motivo de que los platos están más separados que entre sí que los piñones. Si acaso, podría deberse a una cadena demasiado estrecha. Pero unos Truvativ deberían estar preparados para 9 piñones, y por lo tanto, para cadenas estrechas... Lo que dice nikoss pinta bien como solución...
    Saludos!
     
  16. Un Loco

    Un Loco Miembro

    Registrado:
    26 Sep 2006
    Mensajes:
    316
    Me Gusta recibidos:
    0
    Probaré las bridas.
     
  17. Leguleyo

    Leguleyo Miembro activo

    Registrado:
    18 Mar 2007
    Mensajes:
    1.522
    Me Gusta recibidos:
    20
    Ubicación:
    Oleiros (La Coruña)
    Como ya ha dicho algún forero antes, hay 3 cosas que debes comprobar:

    1) Desgaste de cadena y platos

    2) Que no esté la cadena agarrotada (prueba a sacarla y hacerle unas torsiones laterales -lo mismo que recomiendan hacer cuando tienes que troncharla).

    3) Asegúrate de que no tenga una lubricación o limpieza inadecuada (desengrásala bien con un producto específico siguiendo las instrucciones y tiempos) y luego usa un lubricante específico para el terreno que vas a transitar.
     
  18. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    ****** yo tb probare las bridas...
     
  19. TaRiKo

    TaRiKo Novato

    Registrado:
    15 Mar 2007
    Mensajes:
    190
    Me Gusta recibidos:
    0
    Ubicación:
    Murcia
    eso mismo m pasa ami.. y tengo la bici 3 meses... yo pensaba k sera cuestion de regular los cambios y demas... el lunes la llevo a el taller y que m diga como regularlo, o a que se debe..:mrgreen:
     
  20. TaRiKo

    TaRiKo Novato

    Registrado:
    15 Mar 2007
    Mensajes:
    190
    Me Gusta recibidos:
    0
    Ubicación:
    Murcia
    sino m da solucion el del taller yo tb pondre bridas.

    ahh y tu avatar es la caña como toma la curva el niño jejejeeje m encanta! :rolf
     

Compartir esta página