1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Sigma BC 1200 inalambrico

Tema en 'Accesorios' iniciado por Tabajara, 2 Mar 2007.

  1. Tabajara

    Tabajara BeacheroMan

    Registrado:
    19 Jun 2004
    Mensajes:
    1.907
    Me Gusta recibidos:
    2
    Ubicación:
    Madrid y Camarena (Toledo)
    Pues tengo uno y no me funciona, creo que le tengo bien puesto, mi duda es que el led verde que tienen el emisor que va en la horquilla y el receptor del manillar los dos se encienden al girar la rueda, eso es sintoma de buen funcionamiento y si es asi por que no me funciona, alguine lo sabe.........
    De pilas, bien gracias.
     
  2. titoernes

    titoernes Miembro

    Registrado:
    19 Ene 2007
    Mensajes:
    113
    Me Gusta recibidos:
    0
    Ubicación:
    Móstoles
    Hola, yo tengo uno, y al principio no lograba hacerlo funcionar, lo conseguí pegando mucho el receptor al imán del radio, y desde entonces ningún problema.
    Espero que consigas hacerlo funcionar.
    Saludoss
     
  3. Lubex

    Lubex Novato

    Registrado:
    5 Nov 2006
    Mensajes:
    120
    Me Gusta recibidos:
    0
    Yo lo tengo en un cajon, acabe desesperado por que funcionaba de pena.
     
  4. TYPERBCN

    TYPERBCN Miembro Reconocido

    Registrado:
    6 Jun 2006
    Mensajes:
    5.344
    Me Gusta recibidos:
    1
    Ubicación:
    BCN, P.maragall
    Donde este uno de cable...Dura mas la pila y t da menos problemas. De todas formas prueba a acercar mas el iman
     
  5. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.182
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    Ya te acuerdas que tienes que tocar un botón del receptor para ponerlo en marcha (cualquier botón)?... lo digo porque a mi me pasó, casi lo tiro.
    Llevo dos años con el kit inalámbrico y ningun problema (3.000 km. y con las pilas originales).
     
  6. Tabajara

    Tabajara BeacheroMan

    Registrado:
    19 Jun 2004
    Mensajes:
    1.907
    Me Gusta recibidos:
    2
    Ubicación:
    Madrid y Camarena (Toledo)
    iman mas potente y "arreglao".
     

Compartir esta página