1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

SOS, tengo un SPAM, necesito ayuda

Tema en 'OFF TOPIC' iniciado por zruspa, 29 Dic 2005.

  1. zruspa

    zruspa Miembro

    Registrado:
    4 Jul 2004
    Mensajes:
    296
    Me Gusta recibidos:
    2
    Hola!
    Lo que me pasa es que el ordenador me va muy lento, y cuando mandas un correo a una web importante, te retornan otro diciendote que tienes un spam.
    Los sintomas son :
    -Al dar al interruptor general para meter corriente al pc, le doy acto seguido al interruptor del pc, y no arranca, debo esperar 10 segundos.
    -En general, me va muy lento.
    -Voy a guardar un archivo en mis documentos y me dice que está lleno y tengo que vaciarlos...

    Eso, que me va mal...

    Por favor, me podeis echar 1 cable? la última vez me dieron una direccion para bajarme un antidoto y me fué muy bien...
    Cualquier cosa!

    saludos, muchas gracias
     
  2. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    6
    Ubicación:
    Madrid
    Tío, explícate un poco mejor!

    De momento verifica que:

    * No hayan metido tu dirección de correo en una lista negra

    * Tu disco duro esté hasta las trancas

    * Tengas 10.000 programas ejecutándose en segundo plano
     
  3. crock

    crock ale

    Registrado:
    3 Nov 2004
    Mensajes:
    1.511
    Me Gusta recibidos:
    0
    Ubicación:
    Gpz - euskadi
    Iwal es q el ordenador es muy viejo y tngas ya q cambiarlo...
    salu2
     
  4. zruspa

    zruspa Miembro

    Registrado:
    4 Jul 2004
    Mensajes:
    296
    Me Gusta recibidos:
    2
    [SPAM DETECT] Mail delivery failed : returning message to sender

    Esto es lo que me aparece en los correos que me mandan.

    No se si será un virus famoso, yo lo llevo desde hace mas o menos 2 meses.El disco duro no lo tengo lleno ni mucho menos es de 20 jigas. El Pc es de 800 mhz.
    No tengo mucha idea de informatica...mas bien poca.

    saludos
     
  5. Fr33_AleX

    Fr33_AleX Dirty Rider

    Registrado:
    19 Dic 2005
    Mensajes:
    4.294
    Me Gusta recibidos:
    0
    Ubicación:
    Madinat Al-Zahra
    tio 20 gb no es na...va ser del ordenata creo yo
     

  6. Bikersindo

    Bikersindo Novato

    Registrado:
    16 Dic 2005
    Mensajes:
    798
    Me Gusta recibidos:
    0
    tienes algún virus y te mandan avisos de otros ordenadores (sus antivirus) Mirate si lo tienes actualizado, si tienes todos los parches de seguridad (XP y sus famosos sp01/02)
    Tambien me bajararia esto ad-aware, que es actualizable te quita el spi-ware y es gratis.
    si estas bien protegido debe de ser otra cosa, nusé
     
  7. FrEeRiDeR

    FrEeRiDeR Señor de los neones

    Registrado:
    10 Jun 2005
    Mensajes:
    373
    Me Gusta recibidos:
    0
    Ubicación:
    CaMaS DoWnToWn XtReM.... SeViLlA CiTy
    que leches es un spam?
     
  8. zruspa

    zruspa Miembro

    Registrado:
    4 Jul 2004
    Mensajes:
    296
    Me Gusta recibidos:
    2
    Muchas gracias, pero, no sabreis donde puedo bajarme el "ad-ware" ese?

    Por favorrrr!!
     

Compartir esta página