1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Un "clakc" cada vez que freno?

Tema en 'Mecánica' iniciado por rafa33, 31 Mar 2005.

  1. rafa33

    rafa33 Miembro

    Registrado:
    18 Jun 2004
    Mensajes:
    210
    Me Gusta recibidos:
    0
    Ubicación:
    Sta Coloma Gramanet
    Buenas tardes. Pues eso, que se me oye un clakc cuando freno con el disco trasero. El mecanico me ha dicho que son las pastillas del freno, que se mueven para delante y para detrás un poco y por eso suena. ¿Puede ser eso?, y ¿si fuese eso como podria eliminar ese ruido?.

    Gracias de antemano y saludos.
     
  2. Drakon

    Drakon Ex-combatiente :D

    Registrado:
    16 Jun 2004
    Mensajes:
    3.605
    Me Gusta recibidos:
    2
    Ubicación:
    Galicia Terra Meiga
    Si, puede ser de las pastillas, y no, no se puede/debe eliminar ya que esa holgura es la que hace que los pistones puedan empujarlas (y el muelle retraerlas) sin que se queden atascadas.

    De todos modos controla también la tornillería de la pinza y sobre todo la del disco, no sea que no esté bien apretada y haga que el disco se desplace un pelo para alante o para atrás al frenar (podría acabar jodiéndote los tornillos del disco).

    Si tienes una doble es posible que el ruido venga de otro lado motivado por la frenada, pero bueno, esperemos que sólo sea un tornillo no muy apretado ;)

    Un saludo:
    Drakon ;)
     
  3. Albert

    Albert Miembro activo

    Registrado:
    1 Ago 2004
    Mensajes:
    2.664
    Me Gusta recibidos:
    12
    Ubicación:
    zaragoza
    sisi revisa todos los tornillos,este finde llevava un tornillo suelto y puede ser un destrozo muy grande,como arrancar el soporte de cuadro o partir cualquier. chorrada

    tambien puede ser el movimiento de las pastillas,dentro de la pinza,saludetes.
     
  4. rafa33

    rafa33 Miembro

    Registrado:
    18 Jun 2004
    Mensajes:
    210
    Me Gusta recibidos:
    0
    Ubicación:
    Sta Coloma Gramanet
    El problema era que estaban flojos los tornillos del buje, esos que tienen forma rectangular, por si a alguien le pasa. De todas maneras gracias por las respuestas
     

Compartir esta página