1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

xt no baja piñones

Tema en 'Mecánica' iniciado por alexis, 19 Abr 2006.

  1. alexis

    alexis el xico malo de la guarde

    Registrado:
    19 Feb 2006
    Mensajes:
    4.087
    Me Gusta recibidos:
    0
    Ubicación:
    castellon
    tengo un cambio shimano xt, que debido, creo yo, al uso se ha desajustado y no funciona correectamente.

    me puse farol y toquetee los tornillos de ajuste superior e inferior asi cmo la tension del cable. Limpie y lubrique el cable y las fundas asi como las partes moviles del cambio y su muelle

    he comseguido que suba piñones con suavidad y preciosion como el primer dia........pero no hay manera de que los baje, lo unico que puedo hacer para bajar piños es, despues de darle al mando estirar del cable a la altura del tubo horizontal del cuadro pra que se mueva el cambio y solo asi, si quiere, me baja un piño

    gracias
     
  2. kkhue

    kkhue Miembro

    Registrado:
    21 Sep 2005
    Mensajes:
    135
    Me Gusta recibidos:
    1
    si baja cuando estiras el cable con la mano, sera que no corre bien el cable...yo volveria a engrasar y revisaria que el cable no haga ningun recorrido extraño que lo atasque
     
  3. alexis

    alexis el xico malo de la guarde

    Registrado:
    19 Feb 2006
    Mensajes:
    4.087
    Me Gusta recibidos:
    0
    Ubicación:
    castellon
    si, lo pense. pero el caso es que estando en el piñon grande y yo bajar piñones desde el mando el cable se destensa en todo su recorrido por lo que me hizo deshechar la idea de que el problema fuera de cables o fundas.

    aun asi lo volvere a revisar por que yo soy mu furro, jejej
     
  4. alexis

    alexis el xico malo de la guarde

    Registrado:
    19 Feb 2006
    Mensajes:
    4.087
    Me Gusta recibidos:
    0
    Ubicación:
    castellon
    por cierto es un xt normal, NO invertido
     
  5. astron

    astron Miembro

    Registrado:
    17 Mar 2005
    Mensajes:
    120
    Me Gusta recibidos:
    0
    El problema parece es que le falta tensión al cable por eso no te baja correctamente, en el caso de los xt invertido la tensión del cable se produce cuando bajas coronas, mientras que cuando subes coronas la tensión disminuye, prueba lo siguiente:

    1º pon la cadena en la corona más grande
    2º tensa el cable
    3º desenroscar el tensor del cable, en caso de no bajar, hasta que baje a la siguiente corona, y desaparezcan los ruidos.

    También debes tener en cuenta otros aspectos, desgaste de la cadena y piñones, estado de las roldanas (en mi caso estaban echas un asquito), o si la patilla está doblada.

    A los tornillitos una vez ajustados no se les toca, regla muy importante.

    Un saludo.
     
  6. rusanso

    rusanso teo

    Registrado:
    27 Abr 2006
    Mensajes:
    96
    Me Gusta recibidos:
    1
    yo tenia un problema parecido con mi xt.Solucion cable y fundas nuevas y engrasadas.De momento ok,veremos cuando lave la bici un par de veces,
     

Compartir esta página