1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ya no bloquea mi sid team. ¿Por que?.

Tema en 'Mecánica' iniciado por maou1418, 11 Jul 2004.

  1. maou1418

    maou1418 Miembro

    Registrado:
    18 Jun 2004
    Mensajes:
    151
    Me Gusta recibidos:
    1
    Ubicación:
    Acambaro, Guanajuato. México
    Hola amigos, tengo como unos tres dias que el control remoto lo cierro para bloquear, y no bloquea nada, ya la desarme pero veo que hay un tornillo que al dar vuelta hace bloquear, me imagino que es como una valvula que cierra el flujo y bloquea, pero nada, lo cierro y sigue igual, sin bloquear, ¿alguien sabe que puedo hacer?. :?: :?: :shock:
     
  2. snet

    snet Miembro activo

    Registrado:
    22 Jun 2004
    Mensajes:
    1.260
    Me Gusta recibidos:
    13
    Ubicación:
    Madrid
    El fallo del bloqueo suele ser por cosas del aceite, puede que tenga poco.
     
  3. albertit107

    albertit107 Baneado

    Registrado:
    15 Jun 2004
    Mensajes:
    1.318
    Me Gusta recibidos:
    2
    Ubicación:
    S. S. Reyes (Madrids)
    o bien que la valvula que cierra este jodidilla. Espero que este en garantia la pobre sid, por que si no cagate con la facturita de los de motor dealer, y si esta en garantia puedes ir comprando otra horquilla, que son bastante chapuzas... no veas los pollos que tuve que tragar cuando estaba en forum por que les mandabas una horquilla y te la devolvian tal cual diciendo que ya estaba arreglada...


    Motordealer NUNCA MAIS
     
  4. maou1418

    maou1418 Miembro

    Registrado:
    18 Jun 2004
    Mensajes:
    151
    Me Gusta recibidos:
    1
    Ubicación:
    Acambaro, Guanajuato. México
    Pues ya la estape, y ojalá sea lo del aceite o algo mal acomodado, por que si no, algo he de hacer con el motor dealer ya que no tiene mas de 5 meses de uso muy ligero.
     
  5. Miki

    Miki Miembro activo

    Registrado:
    16 Jun 2004
    Mensajes:
    1.738
    Me Gusta recibidos:
    5
    Ubicación:
    Sant Houston
    Hace algo de tiempo GöNZô hizo una especie de manual (bueno, más bien lo copió descaradamente del de rockshox ;) ), en cuanto tenga un rato lo busco y lo pongo por aqui, pero ya te adelanto que no es demasiado complicado de solucionar, ya sea por que haya perdido algo de aceite o porque se haya soltado el cable del bloqueo remoto.

    Miki
     
  6. maou1418

    maou1418 Miembro

    Registrado:
    18 Jun 2004
    Mensajes:
    151
    Me Gusta recibidos:
    1
    Ubicación:
    Acambaro, Guanajuato. México
    agradesco tu tiempo y atención, ojalá me proporciones la información de Gonzo. :D
     
  7. spiuk

    spiuk Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    293
    Me Gusta recibidos:
    2
    Ubicación:
    Esparreguera (Catalunya)
  8. Carbonboy

    Carbonboy CarbonÃssimo!! Moderador ForoMTB

    Registrado:
    16 Jun 2004
    Mensajes:
    12.733
    Me Gusta recibidos:
    309
    Ubicación:
    El Paraíso
    Maou..
    aqui te dejo el enlace de Gönzô..
    http://www.solomountainbike.com/foros/leer.php?f=1&i=134905&t=134905
    Bueno x si acaso te lo pego aqui mismo..tb

    Trasteando con mi SID Team 03
    Autor: GöNZô
    Fecha: 13/01/2004 23:22

    Esta tarde, a parte de daros LA NOTICIA jeje, he estado trasteando con mi SID, vamos, que la he desmontado, ya tenía ganas.
    Miki, muy amablemente me ha traducido el manual de guia de servicio, y ha estado facilisimo.

    Bueno, el caso es que como ya puse en post anteriores el bloqueo era de chicle (también le pasaba a otros foreros) y me tenía mosca, pq la horquilla es nueva.

    El caso es que al sistema "pure damper" (donde va el sistema de bloque) tenía aire o falta de aciete, así que solo os pongo este proceso

    Para solucionarlo,
    se quita:
    1- el aire de la camara negativa
    2- el arre de la camara positiva
    3- la tapa (el climb-it control)
    4- la bolita
    5- el muelle de debajo la bolita
    6- se desenroca el pincho moruno (o vastago de ajuste de compresión)
    7- se vierte el aceite en un tarro, bombeando la hoquilla (menudo pollo he montado en la cocina)
    8- se vuelve a poner aceite SAE 5, tambien bombeando, pero suave, para que no entre aire, (se pone aceite, se bombea, así hasta tener la horquilla estirada y que el aceite asome por el bujero).
    9- se introduce, el pincho moruno (o vastago de ajuste de compresión) el aceite se desbordará
    10- se rosca el pincho hasta que bloquee.
    11- comprobar que bloqea
    12- sino bloqea ir al paso 6 hasta el 12
    13- se limpia con un trapo y alcohol (yo he pillado el fairy y e limpiado toda la SID)
    14- Se pone el muelle, la bolita y el climb-it control, y el tornillo que lo sujeta.
    14- Se monta la horquilla en el cuadro (logico)
    15- Incha la camara positiva
    16- Incha la camara negativa
    17- Luricar las barras
    18- que la bici la pruebe otra persona ;)

    Ya se, faltan fotos no?, bueno, bajaros el manual de la web de http://www.rockshox.com, el service manual de unos 851KB que esta muy bien.

    A disfrutar de verdad del bloqueo

    Perdon por el ladrillo, pero tenía ganas de soltarlo

    Un saludo
     
  9. GöNZô

    GöNZô Baneado

    Registrado:
    16 Jun 2004
    Mensajes:
    479
    Me Gusta recibidos:
    0
    Ubicación:
    En el curro o en casa
    **** Carbonboy no me dejas ni contestar :lol: :lol:
     
  10. GöNZô

    GöNZô Baneado

    Registrado:
    16 Jun 2004
    Mensajes:
    479
    Me Gusta recibidos:
    0
    Ubicación:
    En el curro o en casa
    Por cierto, maou1418, si esta en garantia y el distribuidor de México es competente, llevala alli y que te lo solucionen. Aqui en España con Motordealer... :roll:
     
  11. maou1418

    maou1418 Miembro

    Registrado:
    18 Jun 2004
    Mensajes:
    151
    Me Gusta recibidos:
    1
    Ubicación:
    Acambaro, Guanajuato. México
    Efectivamente es competente, y ya le comunique el problema y me dijo que se la lleve para la revisase, espero no sea otra cosa que esté falto de aceite.

    Agradesco infinitamente su ayuda y luego les platico que pasó.
     
  12. nata_maika

    nata_maika De Cadi Pixa

    Registrado:
    16 May 2009
    Mensajes:
    864
    Me Gusta recibidos:
    0
    Ubicación:
    Cadiz Capital!!

Compartir esta página