Problema con la web de 203mm

Tema en 'DownHill' iniciado por compaq, 19 Ago 2010.

  1. compaq

    compaq ESPIDERMAN

    Registrado:
    15 Mar 2009
    Mensajes:
    432
    Me Gusta recibidos:
    0
    No se cual será el problema pero cada vez que entro a la web de www.203mm.com me aparece como contenido más reciente el correspondiente a las entradas de 2 de noviembre de 2009 (una entrevista a Cedric Gracia)

    ¿Os pasa a todos?
     
  2. _PRO_

    _PRO_ 323 toujours...

    Registrado:
    23 Oct 2006
    Mensajes:
    97
    Me Gusta recibidos:
    0
    Ubicación:
    Sabadell
    A mi por lo menos si. O no actualizan contenido o bien tienen algún problema con la web.
     
  3. romperadius

    romperadius Miembro

    Registrado:
    17 Ago 2009
    Mensajes:
    172
    Me Gusta recibidos:
    0
    Ubicación:
    BIZKAIA
    Creo que tienen algun problema con la web, me pasa lo mismo
     
  4. pablo.l

    pablo.l pitchero adicct

    Registrado:
    2 May 2008
    Mensajes:
    393
    Me Gusta recibidos:
    0
    Ubicación:
    huesca
    si tienen un problema con el servidor que estan solucionando, lo que se les a complicado debido a las vacaciones y todo. lo anunciaron en el facebook hace unos dias pidiendo disculpas a todos.
     
  5. compaq

    compaq ESPIDERMAN

    Registrado:
    15 Mar 2009
    Mensajes:
    432
    Me Gusta recibidos:
    0
    Van solucionándolo poco a poco ya lo han actualizado hasta 28 de febrero de 2010. Van lentos pero seguros
     

  6. Journey

    Journey Miembro Reconocido

    Registrado:
    18 Jul 2008
    Mensajes:
    2.538
    Me Gusta recibidos:
    255
    Ubicación:
    Bcn
    Yo no se vosotros, pero me falta la visita diaria!!!
     
  7. downhillero_Kef

    downhillero_Kef Adicto al Monster Energy

    Registrado:
    24 Dic 2008
    Mensajes:
    4.874
    Me Gusta recibidos:
    37
    Ubicación:
    Málaga
    Ya va bien no?
     
  8. papiro69

    papiro69 Señor del KEBAB

    Registrado:
    8 Sep 2007
    Mensajes:
    2.383
    Me Gusta recibidos:
    1
    Ubicación:
    vivo.....ah! en barcelona...
    por lo menos a mi si
     
  9. rubio m5

    rubio m5 Miembro Reconocido

    Registrado:
    18 Oct 2007
    Mensajes:
    1.565
    Me Gusta recibidos:
    58
    Ubicación:
    Avila-Capital
    Strava:
    pues a mi hace varios dias que no me carga la pagina..
     
  10. berto059

    berto059 Miembro

    Registrado:
    29 May 2008
    Mensajes:
    399
    Me Gusta recibidos:
    0
  11. bokeronX

    bokeronX Miembro

    Registrado:
    25 Ago 2006
    Mensajes:
    825
    Me Gusta recibidos:
    1
    Ubicación:
    Andalucía
    203mm ya está operativa...

    Wenas soy uno de los ke está metido en 203mm... sentimos de veras tantos problemas pero la verdad que hemos tenido una movida bastante gorda con la empresa ke nos lleva el hosting y toda la base de datos se ha ido a tomar por culo. Poco a poco estamos recuperando material y la iremos actualizando.

    Hoy ya hemos actualizado con noticias y poco a poco iremos poniendonos al día con oticias ke teniamos preparadas de hace tiempo.

    De verdad sentimos tantos dolores de cabeza pero ha sido un tema subrealista... Dentro de poco tendremos más material de primera mano.

    Un saludo a todos y gracias por los mails y mensajes preguntando... MUXO RIDING
     
  12. NicoTapón

    NicoTapón Profesional del aperitivo

    Registrado:
    8 Oct 2008
    Mensajes:
    2.264
    Me Gusta recibidos:
    193
    Ubicación:
    Málaga
    Me alegro que ya estéis operativos.
     
  13. cKalero

    cKalero Casi ingeniero técnico

    Registrado:
    13 Ene 2009
    Mensajes:
    638
    Me Gusta recibidos:
    41
    Ubicación:
    Córdoba
    A mi no me carga desde hace 1 semana o así
     
  14. cKalero

    cKalero Casi ingeniero técnico

    Registrado:
    13 Ene 2009
    Mensajes:
    638
    Me Gusta recibidos:
    41
    Ubicación:
    Córdoba
    ya he captado el problema ups!!!:toilet
     

Compartir esta página