Problema tras cambiar cassette y cadena.

Tema en 'Mecánica' iniciado por Helmut, 22 Jul 2021.

  1. Helmut

    Helmut Miembro

    Registrado:
    8 Sep 2009
    Mensajes:
    392
    Me Gusta recibidos:
    6
    Ubicación:
    A la derecha del Padre
    Pues eso.
    Tengo una bici de doble plato.
    Tras cambiar el cassette y la cadena (Los platos y roldanas están perfectamente) resulta que la cadena no puede subir al piñón grande con ninguno de los dos platos. Y, de vez en cuando, al pasar al piñón más pequeño, la cadena se cae al eje.
    He probado a tensar y destensar el cable, pero nada.
    Antes de cambiar cassette y cadena la bici funcionaba a la perfección, pero claro, ya tocaba el cambio (Ojalá me hubiera dado un calambre en las manos cuando abrí la caja de herramientas).
    Por si os sirve de pista, me costó la misma vida sacar el cassette antiguo y meter el nuevo, porque el núcleo está como marcado por los piñones.

    Muchas gracias de antemano por vuestra ayuda.
     
  2. Fazeron

    Fazeron Miembro Reconocido

    Registrado:
    31 Oct 2015
    Mensajes:
    1.022
    Me Gusta recibidos:
    57
    Igual es una tontería. Pero has probado a modificar los tornillos de tope del piñón grande del cambio?
    A lo mejor ha cambiado un poco la posición del cassette y hay que aflojar el tornillo de ajuste del tope del piñón grande.
    Suerte
    Y posiblemente también deberás regular el
    Tope del pequeño para que no caiga al eje.


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. Helmut

    Helmut Miembro

    Registrado:
    8 Sep 2009
    Mensajes:
    392
    Me Gusta recibidos:
    6
    Ubicación:
    A la derecha del Padre
    Hola, Fazeron.
    Lo pensé, porque no sé...el efecto es como si el nuevo cassette estuviera más pegado a la rueda que el anterior. Pero me extraña, porque son los dos exactamente iguales.
    De todos modos, probaré.
    Gracias.
     
  4. josebagu

    josebagu Miembro Reconocido

    Registrado:
    4 Mar 2017
    Mensajes:
    2.413
    Me Gusta recibidos:
    182
    Ubicación:
    pateando
    No llevarías separador en el viejo y no lo has puesto?
     
  5. Helmut

    Helmut Miembro

    Registrado:
    8 Sep 2009
    Mensajes:
    392
    Me Gusta recibidos:
    6
    Ubicación:
    A la derecha del Padre
    Hola, Josebagu
    No. No lo llevaba.
    Gracias.
     

  6. sant79

    sant79 Miembro

    Registrado:
    23 Mar 2015
    Mensajes:
    62
    Me Gusta recibidos:
    9
    Revisa bien que la patilla del cambio este bien apretada, no sea que tenga holgura. Pero lo lógico sería regular el recorrido del desviador con los dos tornillos.
    Ya que si no te sube por arriba y se te cae por abajo tiene que ser eso.
    Paciencia y tutoriales de YouTube.
     
  7. Helmut

    Helmut Miembro

    Registrado:
    8 Sep 2009
    Mensajes:
    392
    Me Gusta recibidos:
    6
    Ubicación:
    A la derecha del Padre
    Hola
    Voy a revisar esas dos cosas, a ver qué tal, aunque no me cuadra porque antes del cambio iba perfectamente, pero quién sabe...
    Muchas gracias.
     
  8. Helmut

    Helmut Miembro

    Registrado:
    8 Sep 2009
    Mensajes:
    392
    Me Gusta recibidos:
    6
    Ubicación:
    A la derecha del Padre
    Bueno, pues por fin di con el problema.

    Como os comenté, las pistas del núcleo estaban marcadas y el cassette viejo estaba muy pero que muy agarrado. Entonces, para sacarlo le di unos golpecitos por el lado de la rueda con un martillo y la cabeza de un destornillador, hasta que poco a poco fue saliendo.
    Pero estos golpecitos desplazaron tambien el núcleo, por lo que al montar el nuevo cassette quedó con demasiado juego, y ése era el motivo de que la cadena no subiera ni bajara bien.
    He cambiado la rueda por una de repuesto que tenía (Una Bontrager Élite, mala como ella sola, pero sin juego en el núcleo) y ahora los cambios van como la seda.
    En fin...nunca te acostarás sin saber una cosa más.

    Gracias a todos por vuestra ayuda y un saludo!!!
     

Compartir esta página