Se me consume la bateria de mi grup ultegra di2

Tema en 'Material' iniciado por chema33, 9 Oct 2019.

  1. nasasghul

    nasasghul Miembro activo

    Registrado:
    9 Mar 2013
    Mensajes:
    219
    Me Gusta recibidos:
    30
    Ubicación:
    España


    Un buen método


    Enviado desde mi iPhone utilizando Tapatalk
     
  2. chema33

    chema33 Miembro Reconocido

    Registrado:
    14 Oct 2013
    Mensajes:
    2.733
    Me Gusta recibidos:
    112
    Dos dias con el cambio trasero desconectado y cero consumo de bateria, creo que va a ser eso....lo dejare un para de dias mas a ver pero creo que estamos dando con el fallo


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. nasasghul

    nasasghul Miembro activo

    Registrado:
    9 Mar 2013
    Mensajes:
    219
    Me Gusta recibidos:
    30
    Ubicación:
    España
    Tienes d-fly para ver el nivel de batería o lo controlas por las luces?


    Enviado desde mi iPhone utilizando Tapatalk
     
  4. chema33

    chema33 Miembro Reconocido

    Registrado:
    14 Oct 2013
    Mensajes:
    2.733
    Me Gusta recibidos:
    112
    Tengo el dfly conectado y puedo ver el porcentaje de bateria


    Enviado desde mi iPhone utilizando Tapatalk
     
  5. afonsito

    afonsito Miembro activo

    Registrado:
    16 Dic 2006
    Mensajes:
    1.417
    Me Gusta recibidos:
    2
    Ubicación:
    ourense
    Buenos días, en mi caso y después de hacer el chequeo con el nuevo tester de Shimano que detecta los consumos ...sale que todo está bien... excepto la batería y cable que la une..así que toca comprar batería nueva....se nota que no salió buena por qué tiene tiempo pero no mucho uso....

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk
     
  6. chema33

    chema33 Miembro Reconocido

    Registrado:
    14 Oct 2013
    Mensajes:
    2.733
    Me Gusta recibidos:
    112
    Solucionado!!!
    El problema era el cambio trasero, al cambiarlo 0 % de consumo


    Enviado desde mi iPhone utilizando Tapatalk
     
  7. felix_jerez

    felix_jerez Miembro activo

    Registrado:
    15 Mar 2011
    Mensajes:
    195
    Me Gusta recibidos:
    32
    Strava:
    *****! Poca broma!! El cambio nuevo de Dura ACE está en torno a los 600€.
    A mi me consume la batería en torno a los 1000 o 1500 kms. Le tengo calculado unas 3 semanas o así
    Voy a tirar hasta que reviente, prefiero ahorrarme por el momento los 600€
     
  8. Amb es peus alts

    Amb es peus alts Miembro

    Registrado:
    11 May 2015
    Mensajes:
    163
    Me Gusta recibidos:
    19
    Hola!

    Veo que en la mayoria de casos es el cambio trasero. Yo he probado de desconectar tanto el trasero como delantero y sigue descargando en parado. En ese caso, puedo descartar que sea cambio y/o desviador?

    He ido a 2 talleres que han conectado por todo y en ninguno ven nada, pero yo tengo que cargar cada 10 dias tanto si uso la bici como si no; de hecho cuando hago un uso mas intensivo la cosa no cambia, siguen siendo 10 dias. El piloto de la centralita esta en verde durante 7 dias y luego cae en picado. En una misma salida primero perdi desviador y 1h y poco mas tarde termine perdiendo el cambio trasero.

    Cuando han intentado instalar el d-fly no ha podido ser, no se si eso podria indicar que el error es de la centralita aunque al conectarla no de error.

    Llevo muchisimo tiempo asi, ahora quiero pasarme a disco y no quiero vender la bici asi. Cualquier pista que me podais dar me ayudaria mucho.

    Slds,
     
  9. Ritxis

    Ritxis Miembro Reconocido

    Registrado:
    2 Jun 2007
    Mensajes:
    41.081
    Me Gusta recibidos:
    16.319
    Ubicación:
    Donosti
    en los tallers que tester usaban? el SM-PC1 o el SM-PC02..el segundo trae algun funcionalidad para comprobar el estado de la bateria....ya no se si para todas o solo para las de las bicis electricaa
     
  10. Santiconesa

    Santiconesa Miembro activo

    Registrado:
    3 Sep 2008
    Mensajes:
    702
    Me Gusta recibidos:
    63
    Ubicación:
    Mañolandia
    Estaría bien, a los que os falla el desviador trasero, decir que modelo es, para ver si es un mal común
     
  11. Amb es peus alts

    Amb es peus alts Miembro

    Registrado:
    11 May 2015
    Mensajes:
    163
    Me Gusta recibidos:
    19
    Hola!

    En uno fue el PC02 igualmente la bateria se a ciencia cierta que no es, porque se cambio pensando que su vida util habia acabado prematuramente, pero tras el cambio seguia igual. Asi que fue tirar dinero, pero la bateria es nueva.
     
  12. _JUAN_

    _JUAN_ Destalentao a secas

    Registrado:
    7 Jun 2008
    Mensajes:
    1.124
    Me Gusta recibidos:
    39
    Ubicación:
    Por la cordillera Subbética
    un amigo tuvo un problema similar. Después de muchos experimentos y observaciones se dió cuenta de que era un cable que se había pelado un poco, tocaba en el manillar y por ahí perdía la carga. Se volvió loco con los microajustes, las desconexiones de componentes, etc. Lo malo es que averiguar si hay algún cable dañado cuesta sacarlos todos. Suerte!
     
  13. Jordixv

    Jordixv Miembro activo

    Registrado:
    5 Ago 2014
    Mensajes:
    117
    Me Gusta recibidos:
    143
    Ubicación:
    Vilafranca del Pdès.
    Hola

    Otro afortunado que os va a contar mi aventura, tengo una Canyon Ultimate con Ultegra Di2 de unos 4 años de antigüedad, la batería no me duraba muchos kilómetros pero de momento funcionaba muy bien.
    Pero........ llegó un día hará unos tres meses que de golpe una carga duraba 1 semana, bueno, busca información por aquí, por allá, y acabo con la conclusión de que, o bien la batería ha muerto o algún componente drena la batería.
    Comienzo mi andadura cambiando la batería (que ya fue un drama sacarla de su ubicación por temas de oxidación de su soporte, esta bici no la lleva en la tija, ahora si ;)), y que por otro lado esta ya estaba muy degradada, el resultado fue que en vez de durar una semana duraba cuatro semanas, y sin usar la bicicleta.
    Bien, el problema está en algún componente, comienzo a desconectar y conectar periféricos, cada uno de ellos por el periodo de dos semanas, hasta llegar a la maneta izquierda, el ultimo componente a revisar, ya estaba desesperado, desconecto y de repente la carga de la batería aguanta al 50% durante un mes seguido, ya tengo el problema localizado.
    Compro una maneta izquierda Ultegra Di2 8050 en Bike24 (el único sitio que parece que tengan material y recambios de todo tipo de manera más o menos habitual) que me llega ayer, esta mañana la monto y cargo la batería, ahora a esperar el resultado, espero que se haya solucionado.
    Tengo muy claro que si la bicicleta la hubiera llevado a un taller me la hubieran devuelto diciendo que el Di2 funciona perfectamente, ningún taller que yo conozca perfectamente profesional no tiene la paciencia ni el tiempo para dedicarse a buscar este tipo de problemas, porque si tuvieran que cobrar el tiempo que he invertido yo en averiguar el componente que causaba el problema...... alguien dirá que usando el software de Shimano, pero cuando el drenaje de la batería no es escandaloso pasa por correcto, esto último por las conclusiones que he podido leer...

    Aquí lo dejo hasta ver que pasa, y por si le sirve a alguien esta información.

    Saludos
     

Compartir esta página