1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

¿Por qué se me GIRAN las cámaras....?

Tema en 'Mecánica' iniciado por palmix, 29 Jul 2004.

  1. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    me refiero, supongo que lo habréis entendido, a que las coloco en principio con la válvula perfectamente alineada hacia el centro de la rueda y tienen una persistente "querencia" a girarse quedando la válvula totalmente torcida, lo que podría ocasionar incluso alguna rotura -según he oido...-

    lo curioso es que este problema lo posteó alguien en el "otro" foro el año pasado y yo pensé "**** que cosas más raras le pasan a la gente..." pq a mi nunca me habia pasado después de bastantes años y ahora me pasa jeje... desde hace unas semanas.

    Las llantas -mavic- llevan el agujero gordo siendo la válvula Presta -fina- lo cual probablemente influye , pero llevo con esas llantas más de un año y no me pasaba hasta ahora... :?: :?:

    El resto del material implicado en el problema son cubiertas Panaracer TrailBlaster y Fire XC Pro de kevlar y cámaras Hutchinson Ultralight, que yo creo que van a ser las cámaras: esas cámaras vienen de nuevas impregnadas en algo que parece ser polvos de talco en bastante cantidad y con el tiempo se van limpiando de ello, curioso porque otras cámaras que he usado no venian impregnadas de nada... ¿qué hago? les vuelvo a echar polvos de talco?

    además, fondo de llanta Velox de ese tipo "esparadrapo" y nada más...

    ¿alguna idea? alguien usa esas cámaras?
     
  2. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.728
    Me Gusta recibidos:
    1.276
    Ubicación:
    Córdoba
    Cambia de cámaras, yo el año pasado pinché por lo menos 4 o 5 veces por culpa de este problema, se me giraban tanto que al final la llanta creaba un corte en la base de la válvula (irreparable, no se le puede hacer nada...), si a eso le sumas todos los pinchazos que tenía con la Python no ganaba para cámaras y cajas de parches.

    Lo que hice fue volver a las cámaras Presta (Tb he cambiado de cubiertas...) y desde entonces ningun pinchazo, las válvulas ademas siempre están rectas. Tu tienes presta, por lo tanto te toca cambiar a Schraeder, el consejo parece que no tiene lógica porque yo hice lo contrario pero el tema está en cambiar de sistema.


    Un saludo.
     
  3. MN

    MN Baneado

    Registrado:
    16 Jun 2004
    Mensajes:
    2.285
    Me Gusta recibidos:
    2
    Ubicación:
    Murcia, EEUU...
    Haz una marca en la cubierta (por ejemplo, junto a la soldadura de la llanta) para saber bien que se mueve. Lo mas normal es que sea por culpa de la cubierta, que no apriete bien en el flanco, o que le haya caido aceite y se mueva algo al frenar. A mi me pasaba hace años, pero nunca mas sucedio.
     
  4. lui

    lui Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    470
    Me Gusta recibidos:
    0
    Ubicación:
    Asturies
    Válvula Presta y adios a esas cosas, yo ahora uso Tubeless, pero siempre use la Presta, mi pregunta es;

    Por que usais válvula gruesa si se hincha peor, se puede gillotinar (es lo que pasa si se mueve).
     
  5. meloki

    meloki Perro viejo Moderador ForoMTB

    Registrado:
    17 Jun 2004
    Mensajes:
    5.675
    Me Gusta recibidos:
    41
    Ubicación:
    ...detrás de la puerta
    Me parece que llevas muy poca presión en las gomas :wink:
     
  6. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    si es Presta la que uso... pero con taladros pa la gorda...

    Lo que se me ocurre -lo voy a probar mañana- es "sellar" el hueco que queda liando una tira de cinta aislante en la vávula, pero sin que impida meter la bomba claro...

    llevo la q tengo que llevar

    Gracias por las respuestas...

    pd: sin darme cuenta he escrito la palabra bomba en este mensaje... :? ahora los "robots" de la CIA que escanean permanentemente la red lo detectarán y este foro será investigado... :oops:
     
  7. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    HEHEHEHE... a mi me pasaba mucho antes en la trasera (tanto derrapar... :mrgreen: ).
    Ahora me pasa en la delantera, y no se por que :shock: (lo mismo es que derrapo la delantera tambien :mrgreen: ).

    Bueno, una solucion: Pon una brida pequeña de plastico de forma que ates las valvula al radio contrario a la direccion a la que se mueve. Yo lleve esa solucion durante años (si no la pongo ahora es por vagancia.

    Hala, otro saludo pa' la peña.
     
  8. piripipi

    piripipi Miembro activo

    Registrado:
    18 Jun 2004
    Mensajes:
    1.269
    Me Gusta recibidos:
    2
    Ubicación:
    en mi casa
    Eso me pasa a mí, pero lo mio es por poner poca presión de aire

    Las motos de trial y cros llevan otras dos valvualas ficticias, que solo sirven para aguantar la cámara.

    Otra solución seria pegarlo todo con loctite a la llanta


    saludos

    :mrgreen:

    Pd. el dia que alguno me haga caso me tengo que cambiar de pueblo
     
  9. Qucu

    Qucu glober power

    Registrado:
    18 Jun 2004
    Mensajes:
    570
    Me Gusta recibidos:
    1
    Ubicación:
    Alkorcon
    Un idea que se me ha ocurrido es que le heches laca de el pelo a la camara y la cubierta por el interior.
    Como digo es una idea ,prueba a ver que tal .... :idea:
     
  10. meloki

    meloki Perro viejo Moderador ForoMTB

    Registrado:
    17 Jun 2004
    Mensajes:
    5.675
    Me Gusta recibidos:
    41
    Ubicación:
    ...detrás de la puerta
    Repito. Con la goma bien inflada no debería pasar eso. :wink:
     
  11. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    pues "no por mucho repetir una tontería se convierte en verdad"

    las gomas tienen que llevar la presión QUE TIENEN QUE LLEVAR

    ...luego a lo mejor no tienes ni manómetro...
     
  12. Data

    Data Miembro

    Registrado:
    8 Jul 2004
    Mensajes:
    88
    Me Gusta recibidos:
    0
    Que ventajas tiene llevar una camara con válvula pequeña a una grande?. No tienen ambas la misma función?
     
  13. pisapraos

    pisapraos Credence Mtb Revival

    Registrado:
    17 Jun 2004
    Mensajes:
    1.121
    Me Gusta recibidos:
    1
    Ubicación:
    Gigia (Hispania Citerior)
    A mi me pasaba eso hace años , pero era por llevar las ruedas bajas de presion (2 bares) se me retorcia la camara y se cortaba la valvula.Fue algo que me tuvo un tiempo preocupado.... :scratch
     
  14. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    perdón pero os poneis un poquito pesaos con la presión: estoy diciendo que durante muchos años, llevando siempre la misma presión medida con manómetro, nunca me había pasao eso
     
  15. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    meloki lo qu tengas que decir sobre las cámaras -o sobre lo q sea- lo dices aquí que se entere todo el mundo ya que es un tema de interés general (no lo he leido ni pienso leerlo)
     
  16. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    Oye... que a mi tambien me pasaba llevando presion correcta... :(
     
  17. Pipo_btt

    Pipo_btt Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    606
    Me Gusta recibidos:
    6
    Ubicación:
    Nigrán (Pontevedra)
    Yo pienso que se giran en principio por que el agujero de tu llanta es para válvula gorda (schraeder) y al llevar una Presta el agujero no aguanta bien la llanta. Cuando tenía las X-517 venían con huco para válvula gorda y con una especie de de aro de 5mm de algo que rodeaba la valvula Presta y iba bien.

    Tambien puede ser que lleves la presión algo baja (no te enfades). Con la presión baja no hay mucho rozamiento entre cámara y cubierta, esto unido a unas aceleraciones o deceleraciones bruscas pueden que cree inercia en la cámara y/o tambien en la cubierta y se giren con respecto a la llanta.
     
  18. NIKO

    NIKO Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    709
    Me Gusta recibidos:
    4
    Ubicación:
    Montcada i Reixac (Barcelona)
    Puede que las cámaras sean un poco mas pequeñas... :eh?
     
  19. piripipi

    piripipi Miembro activo

    Registrado:
    18 Jun 2004
    Mensajes:
    1.269
    Me Gusta recibidos:
    2
    Ubicación:
    en mi casa
    agg no valen na esas cámaras esvarosas, ponle unas digitales de esas de 80 talegos
     
  20. ramirez296

    ramirez296 Novato

    Registrado:
    23 Sep 2007
    Mensajes:
    31
    Me Gusta recibidos:
    0
    Ubicación:
    Rubi (Barcelona)
    A mi tambien me pasaba, y pinche 3 veces e incluso con corte en la valvula y nada se podia reparar. Hasta que un dia descubri el fallo, pues mira lo llevaba siempre flojo de aire, claro los neumaticos flojo y la camara rodando poco a poco hasta que la maldita valvula se rompio y me quede tirado, la presion que venia utilizando anteriormente es que no llegaba a 2.00 kg. Y yo mismo solucione el problema. Le meti delante 3.00 kg delante y atras 3.50 kg y jamas jamas se ha vuelto a mover la camara. chao amigo.
     

Compartir esta página