1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

5th Element y bomba de suspension

Tema en 'Mecánica' iniciado por ripense, 22 May 2005.

  1. ripense

    ripense Miembro

    Registrado:
    20 Jul 2004
    Mensajes:
    117
    Me Gusta recibidos:
    0
    Ubicación:
    Rivas-Vaciamadrid
    ¡Hola!
    No se si mi bomba y el 5th Elem. se llevan mal o es que es normal que cuando la conecto a la espita del IFP me marca 0 a pesar de que momentos antes la he metido la presión oportuna.
    Este problema no lo tengo cuando ajusto la presión de aire de la cámara principal ya que la bomba me da siempre datos.
    Por cierto, la bomba me la regalaron en Lmtracing, lo digo porque me parece recordar que alguno habeis comentado que es una p.m.
    Salu2 :wink:
     
  2. ripense

    ripense Miembro

    Registrado:
    20 Jul 2004
    Mensajes:
    117
    Me Gusta recibidos:
    0
    Ubicación:
    Rivas-Vaciamadrid
  3. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.798
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    saludos a tu gato...
     
  4. ripense

    ripense Miembro

    Registrado:
    20 Jul 2004
    Mensajes:
    117
    Me Gusta recibidos:
    0
    Ubicación:
    Rivas-Vaciamadrid
    Si mi gato supiera escribir tambien se haría forero :wink:
     

Compartir esta página