1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

A veces no me abre la página bien, os pasa a vosotros???????

Tema en 'General' iniciado por RAYKA, 20 Ago 2010.

  1. RAYKA

    RAYKA Miembro Reconocido

    Registrado:
    29 Abr 2010
    Mensajes:
    2.714
    Me Gusta recibidos:
    181
    esta tarde me paso a mi
     
  2. zequi

    zequi Miembro Reconocido

    Registrado:
    10 Abr 2008
    Mensajes:
    8.313
    Me Gusta recibidos:
    859
    Ubicación:
    Sur
    y a mi...
     
  3. pinueve

    pinueve Miembro Reconocido

    Registrado:
    25 Dic 2009
    Mensajes:
    5.779
    Me Gusta recibidos:
    615
    Y a mi
     
  4. lunaticosoad

    lunaticosoad Baneado

    Registrado:
    12 Oct 2009
    Mensajes:
    5.976
    Me Gusta recibidos:
    2
    Ubicación:
    cubellas
    a mi me dejaba abrirlo todo....... y esta pagina no, parece ser ke abra pasado algo raro no?
     
  5. JOOAAAN

    JOOAAAN Pequeño Biker

    Registrado:
    7 Ago 2010
    Mensajes:
    298
    Me Gusta recibidos:
    2
    Ubicación:
    Caminito arriba, Trialera abajo.
    a mi me falla bastantes veces.. pero ya creo que es por el internet.
     
  6. Encoder

    Encoder JOSO para los amigos.

    Registrado:
    3 Dic 2008
    Mensajes:
    3.117
    Me Gusta recibidos:
    6
    Ubicación:
    Gata de Gorgos - Ondara (Alicante)
    Strava:
    A mi no me falla,de momento....
    Ahora verás como por hablar me empieza a fallar también
     
  7. torek112

    torek112 Baneado

    Registrado:
    16 Jun 2009
    Mensajes:
    150
    Me Gusta recibidos:
    0
    creo que hay momentos en los que la pagina esta saturada de visitas y no admite mas conexiones, otra explicacion seria cierre por mantenimiento, pero esto solo lo puede aclarar los moderadores
     
  8. dementecreativo

    dementecreativo Novato

    Registrado:
    22 Jul 2010
    Mensajes:
    413
    Me Gusta recibidos:
    0
    Ubicación:
    Pozuelo de Alarcón (Madrid)
    Posiblemente se caiga el servidor de internet y por eso a nadie nos deja entrar. Esta tarde me pasó sobre las 4 30 hasta las 6 aproximadamente.
     
  9. RAFAJEREZ

    RAFAJEREZ Baneado

    Registrado:
    30 Jun 2010
    Mensajes:
    104
    Me Gusta recibidos:
    0
    Ubicación:
    LOS JERELES
    Bastantes veces,
     
  10. _Vincent_

    _Vincent_ Baneado

    Registrado:
    21 Jun 2010
    Mensajes:
    7.347
    Me Gusta recibidos:
    18
    Ubicación:
    Barcelona
    Por la tarde ha estado caída, no es un problema "de Internet" sino del alojamiento web del foro en si.

    Los responsables de la web mejor que nadie sabran cuales han sido los motivos.

    Saludos
     
  11. fierroalonso

    fierroalonso Baneado

    Registrado:
    16 Jun 2010
    Mensajes:
    1.989
    Me Gusta recibidos:
    0
    Ubicación:
    Santander
    si
    leva fallando unos dias
     
  12. segarci

    segarci Globero total

    Registrado:
    27 Jul 2006
    Mensajes:
    121
    Me Gusta recibidos:
    0
    Ubicación:
    Almeria
    +1
     

Compartir esta página