1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ajustar cambio trasero xt

Tema en 'Mecánica' iniciado por vicbiker, 10 Mar 2005.

  1. vicbiker

    vicbiker Miembro

    Registrado:
    24 Ene 2005
    Mensajes:
    173
    Me Gusta recibidos:
    0
    Ubicación:
    Reus
    Hola bikers:

    Mi problema es que ultimamente me cuesta mucho ajustar el cambio trasero, es un xt invertido con dual control, yo creo que los topes por arriba y por abajo los tengo bien puesto y luego a la hora de ajustar el cambio entre coronas me pasa que cuando consigo que me vayan bien los 3 o 4 piñones superiores luego me fallan los inferiores y si ajusto los inferiores pues queda mal cuando cambio en las coronas grandes.
    En principio esto lo suelo hacer con el plato mediano y tocando el tensor del cable.creo que deberia usar casi todos los piñones con este plato.

    Alguien me ayuda, por que me pasa esto?

    La bici tiene apenas 6 meses, y pensaba yo que estos XT iban de maravilla pero lo cierto es que tengo mas problemas que con mis antiguos acera que no fallaban nunca.
     
  2. nigromante

    nigromante Invitado

    Registrado:
    12 Ene 2005
    Mensajes:
    158
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Probablemente sea por los cables y fundas. Prueba a engrasarlos, pero seguramente tengas que acabar cambiandolos. A mi me ocurria lo mismo, los engrase y me duraron 3 o 4 meses mas, y al final los cambio por unos BBB con kevlar y de momento bien.
     
  3. vicbiker

    vicbiker Miembro

    Registrado:
    24 Ene 2005
    Mensajes:
    173
    Me Gusta recibidos:
    0
    Ubicación:
    Reus
    Probaré de limpiarlos y engrasarlos, pero me parece raro en tan poco tiempo, haber que tal. Gracias
     
  4. klanfe

    klanfe Novato

    Registrado:
    12 Mar 2005
    Mensajes:
    71
    Me Gusta recibidos:
    0
    Ubicación:
    Barcelona
    Es posible ke sea problema de cables y fundas, pero mira antes ke el desviador trasero esté completamente paralelo a la llanta trasera. Si está algo torcido ( por poco ke sea ) entonces el cambio ya no funciona bien, y mas con 9 coronas. Eso te lo pueden ajustar en cualkier taller en un plis, pero si lo haces con cuidadin puedes enderezar la patilla ke aguanta al desviador con una llave inglesa.
    Suerte, y ya comentarás ke tal.
     

Compartir esta página