1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda bielas FSA V-DRIVE MEGAEXO

Tema en 'Mecánica' iniciado por ocarmeno, 13 Feb 2007.

  1. ocarmeno

    ocarmeno RE-Lanzao

    Registrado:
    1 Oct 2004
    Mensajes:
    6.174
    Me Gusta recibidos:
    0
    Ubicación:
    Parla
    Buenas pues después de llevarla este finde a la tienda a que me miraran unas cosillas que no iban muy bien, me las afinaron y dejaron perfectamente.
    El caso es que ayer me di cuenta de que tengo un ruido en la biela izquierda, que cruje, pero solo al forzar con la pierna izquierda, con la derecha, no me pasa.
    No lo he mirado, hoy cuando llegue a casa, la mirare.
    ¿Creeis que puede ser algun tornillo que este flojo?
    Imagino que no será nada grave, por lo menos eso espero. :?
     
  2. Eu.Miranda

    Eu.Miranda INTENSE 951

    Registrado:
    7 Dic 2006
    Mensajes:
    398
    Me Gusta recibidos:
    0
    Ubicación:
    Navarra
    Prueba a reapretar las bielas, y si sigue el eje. Y si sigue sonando ya no se que puede ser
     
  3. fatmike

    fatmike Miembro

    Registrado:
    23 Feb 2006
    Mensajes:
    616
    Me Gusta recibidos:
    0
    Ubicación:
    A veira do mar pero con vistas ó Barbanza
    mi consejo es que vayas comprando unos rodamientos(cazoletas) nuevos.yo salgo 2 o 3 veces por semana y entre 40 0 50 km.en 6 meses se los he tenido que cabiar y palmar 35 euros.
    Tu primero prueba a reapretar y a engrasar,pero no olvides que los rodamientos se te acabaran petando y aun tendras los platos nuevos.
    donde se pongan unas XT que se quite fsa.
     
  4. ocarmeno

    ocarmeno RE-Lanzao

    Registrado:
    1 Oct 2004
    Mensajes:
    6.174
    Me Gusta recibidos:
    0
    Ubicación:
    Parla
    Hombre, pues si con 1 mes de uso, ya le ha pasado eso, lo primero es ir a la tienda y que me las vean.
     
  5. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.181
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    Exactamente. si llevas sólo un mes... vete a la tienda y que te lo solucionesn.
    Hace casi un año que tengo las mismas bielas (más de 1.000 km.) y hasta ahora no me han dado ningún problema.
     
  6. ocarmeno

    ocarmeno RE-Lanzao

    Registrado:
    1 Oct 2004
    Mensajes:
    6.174
    Me Gusta recibidos:
    0
    Ubicación:
    Parla
    Ayer fui a la tienda y me solucionaron el tema.
    Gracias por vuestra ayuda.
     

Compartir esta página