1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda con el explorer (llevo meses sin poder arreglarlo)

Tema en 'OFF TOPIC' iniciado por Edu, 15 Sep 2007.

  1. Edu

    Edu Invitado

    Registrado:
    2 Oct 2004
    Mensajes:
    1.439
    Me Gusta recibidos:
    0
    Ubicación:
    Lima
    Hola, a ver si hay algún informático que me de una mano con el explorer porque desde que me compré el ordenador no puedo ver bien las páginas.
    Que tengo que hacer en el explorer para que se vea bien..??

    Con Explorer la página del foro se ve así, sin fondo y como que no tuviera formato:
    [​IMG]

    Con el Netscape se ve como debe ser:
    [​IMG]
     
  2. perroloco

    perroloco nomad rider

    Registrado:
    12 Dic 2004
    Mensajes:
    5.063
    Me Gusta recibidos:
    29
    yo no usaria el explorer.................

    mira el mozilla firefox que va muy bien y no se corrompe tanto como el explorer
     
  3. Txavi

    Txavi Novato

    Registrado:
    29 Abr 2006
    Mensajes:
    4.246
    Me Gusta recibidos:
    0
    Ubicación:
    A Coruña // Lugo
    Yo tengo el firefox, y es igual igual que el explorer solo que se jode mucho menos y quizá sea mas rápido incluso...
     
  4. K0X3O

    K0X3O Novato

    Registrado:
    4 Sep 2007
    Mensajes:
    476
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Firefox, descargas mas rapidas, mejor navegacion y mejor todo. Antes pensaba firefox, que es eso ?
    Desde el dia que lo probe he alucinado.

    Un saludoooo
     
  5. -XXVI-

    -XXVI- Streeter

    Registrado:
    19 Oct 2006
    Mensajes:
    625
    Me Gusta recibidos:
    0
    Ubicación:
    Almería / Retamar
    El opera es más cómodo y más seguro que la mayoría de los navegadores.

    El explorer es ---> shit
     
  6. Edu

    Edu Invitado

    Registrado:
    2 Oct 2004
    Mensajes:
    1.439
    Me Gusta recibidos:
    0
    Ubicación:
    Lima
    También tengo el Firefox pero me sale igual que en el explorer, he puesto las mismas opciones que las de otra computadora que sí funciona bien pero nada...las webs siguen sin verse bien..

    [​IMG]
     
  7. skanskan

    skanskan Miembro

    Registrado:
    13 Ene 2007
    Mensajes:
    400
    Me Gusta recibidos:
    1
    El problema simplemente será cuestión de ir a las opciones del IE y habilitar scripts y todo lo que se pueda, reducir el nivel de seguridad....
    También puede ser que tengas una versión muy vieja del IE ??
     
  8. Edu

    Edu Invitado

    Registrado:
    2 Oct 2004
    Mensajes:
    1.439
    Me Gusta recibidos:
    0
    Ubicación:
    Lima
    Probé habilitando todo lo que se podía, quitandole seguridad también pero igual...inclusive desinstalé la versión 6 y le puse la 7 que es la última y el problema persiste, el messenger tampoco se ve bien, parece que la configuración de uno afecta al otro.
    En fin, creo que me voy olvidando del explorer...:evil:

     
  9. ramountain

    ramountain Old school team member

    Registrado:
    8 Feb 2006
    Mensajes:
    6.490
    Me Gusta recibidos:
    1
    para mi que tienes el sistema un rato chungo... lo mejor es reinstalar, si el explorer va mal suelen ir mal otras cosas...., pero vamos usa firefox y te evitars muchos sustos
     

Compartir esta página