1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Ayuda con mi desviador....

Tema en 'Mecánica' iniciado por sacapo, 21 Ene 2006.

  1. sacapo

    sacapo Piloto dominguero

    Registrado:
    2 Nov 2005
    Mensajes:
    2.460
    Me Gusta recibidos:
    1
    Ubicación:
    Vitoria/Santiago de Compostela/Alicante/Vilagarcía
    Hola, no se que he podido hacer porque no he caido ni nada pero ahora la cadena roza siemper el desviador cuando voy o en los tres ultimos piñones o el los 3 primieros... creo recordar que antes no lo hacia.

    Por si sirve de algo, los pulsadores son deore tambien.

    Saludos y gracias
     
  2. Warsman

    Warsman Super Saiyan Level 4

    Registrado:
    6 Oct 2005
    Mensajes:
    3.788
    Me Gusta recibidos:
    845
    Ubicación:
    Calafell (Tarragona)
    Strava:
    Es una cuestion de ajuste. Tienes que jugar con los tornillos H y L y con la rosca que hay en los pulsadores y asi ir probando hasta que este totalmente ajustado.
     
  3. sacapo

    sacapo Piloto dominguero

    Registrado:
    2 Nov 2005
    Mensajes:
    2.460
    Me Gusta recibidos:
    1
    Ubicación:
    Vitoria/Santiago de Compostela/Alicante/Vilagarcía
    gracias, mañana me pondre sin falta con ello


    saludos ;)
     
  4. Salem

    Salem Quién da la vez?

    Registrado:
    3 Jul 2004
    Mensajes:
    1.512
    Me Gusta recibidos:
    16
    Ubicación:
    Donde el manicomio
    Strava:
    Mira a ver no se te haya metido mucha suciedad en el desviador... si no es eso... pues na, los tornillitos que te comentó Warsman

    Salu2
     

Compartir esta página