1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda

Tema en 'Accesorios' iniciado por inocente66, 27 Feb 2006.

  1. inocente66

    inocente66 bbbbbbbbbbbbbbbbbbbbbb

    Registrado:
    12 Ago 2005
    Mensajes:
    2.475
    Me Gusta recibidos:
    30
    La última salida me dí cuenta de que el cuentakilómetros dejó de funcionar. ¿?¿Pudo ser debido a que cambié las cubiertas? Gracias.
    Un saludo desde el paraiso
     
  2. pepegus

    pepegus Miembro activo

    Registrado:
    29 Dic 2005
    Mensajes:
    655
    Me Gusta recibidos:
    63
    Ubicación:
    Madrid Moratalaz
    Eso no tendría nada que ver, el cambiar las cubiertas, lo único que podría hacer es, que si has puesto uno distinto, la medida de rueda variaria y marcaría una velocidad ligeramente superior o inferior.
    Revisa que no se te haya movido el sensor de sitio y que pase a un par de milimetros del imán.
    También puedes, quitar el cuentakilometros del soporte y los dos contactos que tiene por la parte inferior, juntarlos seguidamente con un trozo de cable, si marca velocidad, significa que tienes o mal colocado el sensor, o cortado el cable por algún sitio.
     
  3. inocente66

    inocente66 bbbbbbbbbbbbbbbbbbbbbb

    Registrado:
    12 Ago 2005
    Mensajes:
    2.475
    Me Gusta recibidos:
    30
    La medida de las cubiertas es la misma. Miraré lo otro que dices. Gracias
     

Compartir esta página