1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Cambio LX que me trae loco (tema ajuste)

Tema en 'Mecánica' iniciado por GasAttack, 13 Dic 2004.

  1. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    Hola, hace unos dias que el cambio trasero LX no va ni a la de tres. Me pasé como una hora ajustandolo pero no hubo manera. Para subir tengo que acompañarlo lijeramente pq con el "click" no es necesario, pensareis que con girar lijeramente el tensor bastara, no? PUES NOOORLL !!!! Resulta que a la par que tengo que acompañarlo para subir, para bajar piñon tengo que bajar dos y volver a subir uno para que me baje de una manera "decente" y rapida.

    En fion que no hay manera de ajustarlo bien. Todo empexó con los dias de lluvia y de barro. Primero pensé que seria de suciedad en el cambio pero despues de someterlo a una limpieza a presion y dejarlo immaculado, nada,.... sigue sin funcionar.

    Que creeis que le pasa? Creeis que deberia meterle 3en1 o algo parecido en el interior de las fundas del cable? Se me ha pasado por la cabeza esta posibilidad esta mañana pero querria saber vuestra opinion, y que desde que la tengo nunca se lo he hecho y desconozco si mi mecanico habitual se lo ha hechu nunca en alguna de las revisiones (tiene cerca de 3 años la bici). Si debo hecharle algo, que le hecho?

    Saludos y gracias
     
  2. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    GasAttack, hola, lo que te está dando por saco, sin genero de dudas, no es el cambio, son los cables/fundas. Yo en tu lugar, los cambiaría y seguro que todo vuelve a ir como la seda.


    Saludos
     
  3. Albert

    Albert Miembro activo

    Registrado:
    1 Ago 2004
    Mensajes:
    2.664
    Me Gusta recibidos:
    12
    Ubicación:
    zaragoza
    no lo se a ami tambien me pasaba en un lx y creo que debia de ser del muelle,interior pero sin dudarlo haz caso a msxtr, que es lo mas seguro :eh?
     
  4. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    No vale la pena hecharles lubricante? Crees que ya deben estar oxidadas por dentro las fundas y mejor cambiarlas? Los cables ya tenia intencion de cambairlos.

    Gracias
     
  5. gelin

    gelin Miembro

    Registrado:
    20 Oct 2004
    Mensajes:
    289
    Me Gusta recibidos:
    1
    Ubicación:
    Llaviana - Asturies
    Prueba a echar aceite a los cables, total lo único q pierdes si no funciona es el tiempo.

    Pero yo no creo q sea ese el problema:
    ¿Cuántos km tiene la transmision (cadena,catalina y piñones)?

    Si la cadena está muy estirada, ese es uno de los primeros síntomas
     
  6. juanma_1988

    juanma_1988 Invitado

    Registrado:
    6 Nov 2004
    Mensajes:
    1.642
    Me Gusta recibidos:
    0
    a mi me pasaba lo mismo y llegué a la conclusion de que lo mejor era ni lavar la bici, que luego se resecan los cable y el cambio no funciona ni pa'trás. Le eché un poco de aceite a las fundas y al dia siguiente ya funcionaba bien
     
  7. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    asias a todos,... lo probaré :mrgreen:
     
  8. Bearclaw

    Bearclaw Miembro

    Registrado:
    30 Jun 2004
    Mensajes:
    366
    Me Gusta recibidos:
    0
    Ubicación:
    San Sebastian de los Reyes - El Casar
    tienes un claro problema de fundas y cables :D
     
  9. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    mira tb a ver si llevas la patilla torcida q suele pasar y no te enteras.
     
  10. narko

    narko Miembro Reconocido

    Registrado:
    2 Jul 2004
    Mensajes:
    6.440
    Me Gusta recibidos:
    3
    Ubicación:
    MÓSTOLES
    Cada cuanto es recomendable el cambio de fundas y cables?.
     
  11. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    narko, eso depende mucho del uso que le des a la bici. Si sueles salir mucho con lluvia y barro o bien lavar la bici con agua a presión, pues cada poco, como mucho cada 3 ~ 6 meses.

    Sin embargo, si lavas la bici con esponja y trapito y no sueles salir con la bici en condiciones adversas de tiempo meteorológico, pues incluso te pueden durar años.


    Saludetes
     
  12. narko

    narko Miembro Reconocido

    Registrado:
    2 Jul 2004
    Mensajes:
    6.440
    Me Gusta recibidos:
    3
    Ubicación:
    MÓSTOLES
    Pues si que es mala el agua a presión sí.
     
  13. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    No lo sabes tu bien :?
     
  14. narko

    narko Miembro Reconocido

    Registrado:
    2 Jul 2004
    Mensajes:
    6.440
    Me Gusta recibidos:
    3
    Ubicación:
    MÓSTOLES
    Pero es que es lo más rápido, si el finde pasado tengo que quitar todo el barro a mano te cagas, lo tengo que dejar, pero la comodidad me puede.
     
  15. Gurujosh

    Gurujosh Miembro

    Registrado:
    1 Oct 2004
    Mensajes:
    925
    Me Gusta recibidos:
    0
    Ubicación:
    2Hermanas (SE)
    Como te han dicho antes, eso es de las fundas y los cables. Si quieres reducir muchisimo los problemas esos, ponte unas fundas tipo "Black Snake" o algo asi, de esas que cubren integralmente el cable.
     

Compartir esta página